down

Publicidad


https://www.amazon.es/?tag=videoedicion-21&linkCode=ez

Si compras en Amazon, puedes colaborar pinchando en este banner y haciendo tu compra a continuación. De esa manera obtendremos una comisión  por cada venta confirmada. Más info aquí: ¡Gracias por tu colaboración! :-)

* Usuario

 
 
Bienvenido(a), Visitante. Por favor, ingresa o regístrate. ¿Perdiste tu email de activación?

* Calendario

Julio 2020
Dom Lun Mar Mié Jue Vie Sáb
1 2 3 4
5 [6] 7 8 9 10 11
12 13 14 15 16 17 18
19 20 21 22 23 24 25
26 27 28 29 30 31

No hay eventos en el calendario.

* Lo último en el foro

Re:Finalizada la migración de videoedicion.org al nuevo servidor por ramon.cutanda
[Ayer a las 17:37:06]


Re:codec no reconocido por XarquS
[Ayer a las 17:19:16]


Re:Capturar con cámara sony CCD-TR60E por XarquS
[Ayer a las 17:14:37]


Re:Marcador en cada clip o pista independiente por XarquS
[Ayer a las 17:04:11]


Capturar con cámara sony CCD-TR60E por safar01
[03 de Julio de 2020, 20:24:20]


Re:Marcador en cada clip o pista independiente por mamomo
[03 de Julio de 2020, 19:24:45]


Editar Audio con Adobe Premiere por evh
[03 de Julio de 2020, 14:52:01]


Re:Macro Videografía con Lumix FZ1000. por XarquS
[03 de Julio de 2020, 11:40:00]


Re:codec no reconocido por mamomo
[03 de Julio de 2020, 09:50:09]


Re:codec no reconocido por XarquS
[02 de Julio de 2020, 14:07:20]


Re:Marcador en cada clip o pista independiente por XarquS
[02 de Julio de 2020, 14:03:16]


Marcador en cada clip o pista independiente por mamomo
[02 de Julio de 2020, 11:29:46]


codec no reconocido por mamomo
[01 de Julio de 2020, 15:03:15]


Re:FFT en PHOTOSHOP 64 bits por Poucopelo
[28 de Junio de 2020, 22:14:52]


Re:FFT en PHOTOSHOP 64 bits por GILDHARD
[27 de Junio de 2020, 19:01:41]

* Conectados

  • Punto Visitantes: 13
  • Punto Oculto: 0
  • Punto Usuarios: 0

No hay usuarios conectados.

Problemas en le reproducción con Cinelerra

Iniciado por aitortilla, 15 de Noviembre de 2006, 10:08:18

Tema anterior - Siguiente tema

aitortilla

Hola a tod@s

Lo primero, antes de pedir ayuda, voy a ponerme en situación:

AMD Athlon 64 bits +1800 MHZ
ATI Radeon 9550 256 MB
1GB RAM

Suse 64 10.0
Cinelerra CVS 2.0

bueno pues solucionado el tema de la instalación de Cinelerra, que para un recién llegado como yo al mundo de Linux (he probado mil distros eso sí) no me llevó mucho. Cuando lo arranco y cargo un archivo avi (DV) (que estaba en una partición NTFS de Windows) al reproducirlo en cualquiera de los mnonitores va a saltos, no llegará ni a 10-15 fps y claro así es imposible.

quién o qué está detrás de que el video vaya tan lento (audio sin problemas)?

gracias por anticipado y todo eso y los elogios sobrán pero llevo un año y medio en videoedición.org y es la leche.

PD: cómo habeis hecho una web tan cojonuda?, os pagan por esto? teneis hij@s? pareja? en fin, me pasaré por la cafetería a preguntar.  ;D

Powered by SMFPacks Menu Editor Mod
Powered by SMFPacks Media Embedder