DVD Lab Pro: problema al crear VTS's
 
down

Publicidad

Compra y colabora

Si pinchas en este enlace/banner antes de hacer tus compras en Amazon recibiremos una pequeña comisión para pagar el servidor. ¡Gracias!

* Usuario

 
 
Bienvenido(a), Visitante. Por favor, ingresa o regístrate. ¿Perdiste tu email de activación?

Publicidad

* Calendario

Noviembre 2020
Dom Lun Mar Mié Jue Vie Sáb
1 2 3 4 5 6 7
8 9 10 11 12 13 14
15 16 17 18 19 20 21
22 [23] 24 25 26 27 28
29 30

No hay eventos en el calendario.

* Conectados

  • Punto Visitantes: 55
  • Punto Oculto: 0
  • Punto Usuarios: 0

No hay usuarios conectados.

Publicidad

DVD Lab Pro: problema al crear VTS's

Iniciado por manu2004, 21 de Marzo de 2007, 16:34:53

Tema anterior - Siguiente tema

manu2004

Hola Amigos!

Tengo una consulta ya que se me presento un problema con los audio de las pelis que quiero incluir en la autoría. Uno es AC3 y el otro mp3, por lo que el programa me sugiere que los ponga en distintos VTS.

Hasta aquí yo traía un solo VTS Root, que linkeaba a cada una de la películas, ahora por lo visto tengo que agregar un VMG que ligue a cada VTS Root (el que tenia mas el nuevo) en los que va a quedar solo una peli con cada audio.

Lo que no entiendo es por que cuando agrego desde project un VTS Root me aparece en conections una película vacia y no un menú....?

En resumen y pasando en limpio, lo que necesito hacer en un menú principal VMG que me lleve a dos VTS Root en donde estarán alojadas cada  una de la películas con distinto formato de audio....como hago...??

Desde ya mucha gracias por su ayuda ¡!!!


hiotoko

un vmg es un menu corriente, lo conectascon los VTS de cada peli... y listo...
eso era__??

manu2004

no presisamente, pero ya lo resolvi.

De todas formas muchas gracias por molestarte en ayudarme.

PUBLICIDAD



Powered by SMFPacks Menu Editor Mod