PUBLICIDAD

Welcome to videoedicion.org (v8.2.1). Please login or sign up.

29 de Marzo de 2023, 21:11:09

Login with username, password and session length

PUBLICIDAD

Temas Recientes

100 Visitantes, 0 Usuarios

PUBLICIDAD

Compra y colabora

Si usas estos banners para hacer tus compras, recibiremos una pequeña comisión. ¡Gracias por colaborar!


 




Código VID15 para
un 15% en planes anuales


Efectos no encontrados

Iniciado por juanjoaldo, 03 de Febrero de 2023, 08:45:00

Tema anterior - Siguiente tema

juanjoaldo

Hola a todos.

Tengo un problema con Davinci Resolve 18.1.2.
Cuando intento aplicar cualquier efecto, no puedo porque me aparece el mensaje "archivo no encontrado"

Computer:      MSI MS-7B85
CPU:           AMD Ryzen 7 2700X (Pinnacle Ridge, PiR-B2)
               3700 MHz (37.00x100.0) @ 4200 MHz (42.00x100.0)
Motherboard:   MSI B450 GAMING PRO CARBON AC (MS-7B85)
BIOS:          1.C0, 06/11/2020
Chipset:       AMD B450 (Low-Power Promontory PROM26.A)
Memory:        16384 MBytes @ 1600 MHz, 16-18-18-36
               - 8192 MB PC25600 DDR4 SDRAM - Patriot Memory (PDP Systems) 3200 C16 Series
               - 8192 MB PC25600 DDR4 SDRAM - Patriot Memory (PDP Systems) 3200 C16 Series
Graphics:      ASUS DUAL GTX 1070 OC
               NVIDIA GeForce GTX 1070, 8192 MB GDDR5 SDRAM
Drive:         WDC WD10EZEX-08WN4A0, 976.8 GB, Serial ATA 6Gb/s @ 6Gb/s
Drive:         Samsung SSD 850 EVO 500GB, 488.4 GB, Serial ATA 6Gb/s @ 6Gb/s
Drive:         WDC WD10EZEX-08M2NA0, 976.8 GB, Serial ATA 6Gb/s @ 6Gb/s
Sound:         NVIDIA GP104 - High Definition Audio Controller
Sound:         AMD Zen - HD Audio Controller
Network:       Intel Wireless-AC 9260 160MHz
Network:       Intel I211AT Copper (Pearsonville) Network Adapter
OS:            Microsoft Windows 10 Home (x64) Build 19045.2486

¿Alguien sabe a que se debe?

Gracias.

PUBLICIDAD

El spam de este foro está controlado por CleanTalk