collapse

Publicidad

Reportar al moderador

No hay moderadores "de oficio" revisando los mensajes publicados en los foros. Sin embargo, se actúa con la máxima diligencia posible cuando alguien reporta algún contenido inapropiado.
Por favor, ayuda a mantener el foro en orden usando la opción "Reportar al moderador" que encontrarás en la esquina inferior derecha de cada mensaje siempre que lo estimes conveniente. Gracias.

Se buscan voluntarios que ayuden a etiquetar mensajes

Se buscan voluntarios que ayuden a etiquetar mensajes ¡Gracias!

[ Más información aquí ]

Tus datos

Bienvenido(a), Visitante. Por favor, ingresa o regístrate. ¿Perdiste tu email de activación?

Publicidad

Calendario

Octubre 2019
Dom Lun Mar Mié Jue Vie Sáb
1 2 3 4 5
6 7 8 9 10 11 12
13 14 15 16 17 [18] 19
20 21 22 23 24 25 26
27 28 29 30 31

No se encontraron eventos en el calendario.

Usuarios conetados

  • Punto Visitantes: 39
  • Punto Oculto: 0
  • Punto Usuarios: 0

No hay usuarios en linea.

Estadísticas

  • stats Total de Usuarios: 55,021
  • stats Total de Mensajes: 447,161
  • stats Total de Temas: 77,295
  • stats Total de Categorías: 6
  • stats Total de Foros: 121
  • stats Máx. usuarios conectados (simultáneamente): 507

Publicidad

 Error Conversión Procoder 3

Iniciado por calipso facto, 18 de Julio de 2019, 13:04:01

Tema anterior - Siguiente tema

calipso facto

Muy buenas,
 
Quiero pasar un video que he exportado de avid media composer quicktime reference . mov a MP4 a través del Procoder 3. Elijo el video y el tipo de conversión. En la carpeta destinataria veo como ese archivo se está generando. Cuando el procoder termina su acción, supuestamente ya ha pasado a MP4 y debería estar en la carpeta que he seleccionado como destino.Sin embargo, delante de mis ojos, cuando el archivo ya ha generado todos los megas ,que veo que se han ido generando mientras el procoder realiza la conversión, una vez finalizado todo, el archivo desaparece de la carpeta destinataria.

Utilizo mucho el procoder y solo me ha pasado esto con este archivo. Si alguno fuese tan amable de echarme un cable lo agradecería. Muchas gracias.

Calipso Facto

Poucopelo

18 de Julio de 2019, 23:21:19 #1 Ultima modificación: 18 de Julio de 2019, 23:31:04 por Poucopelo
Bienvenido calipso facto.
Es muy difícil saber dónde puede estar el problema. Podría ser cualquier cosa, pero antes de que empecemos a marearte pidiendo datos y más datos, haz la siguiente prueba:
Exporta a otra ubicación con mucho espacio libre (un disco externo, o un pen), y exporta con un nombre corto de archivo (nada de espacios, eñes ni acentos) y en el directorio raíz.

Ya nos contarás. Saludos.


SMF spam blocked by CleanTalk
Powered by SMFPacks Menu Editor Mod
Powered by SMFPacks Media Embedder