collapse

Publicidad

Reportar al moderador

No hay moderadores "de oficio" revisando los mensajes publicados en los foros. Sin embargo, se actúa con la máxima diligencia posible cuando alguien reporta algún contenido inapropiado.
Por favor, ayuda a mantener el foro en orden usando la opción "Reportar al moderador" que encontrarás en la esquina inferior derecha de cada mensaje siempre que lo estimes conveniente. Gracias.

Tus datos

Bienvenido(a), Visitante. Por favor, ingresa o regístrate. ¿Perdiste tu email de activación?

Publicidad

Calendario

Diciembre 2019
Dom Lun Mar Mié Jue Vie Sáb
1 2 3 4 5 6 7
8 9 10 11 12 13 [14]
15 16 17 18 19 20 21
22 23 24 25 26 27 28
29 30 31

No se encontraron eventos en el calendario.

Lo último del foro

Nueva actualizacion Vegas Pro 17.0.387 por XCARDO
[Ayer a las 21:11:37]


Nuevo firmware para la Sony RX0 II con Auto Focus y compatibilidad con RMT-P1BT por ramon.cutanda
[11 de Diciembre de 2019, 20:31:20]


Disponible Color Finale 2 para FCPX por ramon.cutanda
[11 de Diciembre de 2019, 20:05:52]


Nikon planea retirar la autorización a sus centros de reparación en 2020 por ramon.cutanda
[11 de Diciembre de 2019, 19:57:15]


Ya disponible Frame.io para iPad por ramon.cutanda
[11 de Diciembre de 2019, 19:46:12]


Integración de ShotPut Pro y TrueCheck con Frame.io por ramon.cutanda
[11 de Diciembre de 2019, 19:33:56]


Los nuevos Apple Mac Pro y Pro Display XDR ya a la venta por ramon.cutanda
[11 de Diciembre de 2019, 19:07:39]


Re:Trabajo remoto por Juan Carlos12
[11 de Diciembre de 2019, 18:18:30]


Re:ERROR 59...APLICATION INITIALIZATION Vegas 14 por djelcuervo
[11 de Diciembre de 2019, 16:04:49]


Re:ERROR 59...APLICATION INITIALIZATION Vegas 14 por XarquS
[10 de Diciembre de 2019, 14:36:33]


ERROR 59...APLICATION INITIALIZATION Vegas 14 por djelcuervo
[10 de Diciembre de 2019, 06:36:42]


Re:PINNACLE 17, tambien me ha pasado con FILMORA 9 por J_Girona
[09 de Diciembre de 2019, 10:42:17]


PINNACLE 17, tambien me ha pasado con FILMORA 9 por chemacalero
[08 de Diciembre de 2019, 20:58:45]


Re:Monitor para edición por Juan Carlos12
[08 de Diciembre de 2019, 19:24:47]


Re:Tutorial//Sony Vegas Sistemas lentos: Edición proxy para 4K. por XarquS
[08 de Diciembre de 2019, 17:45:42]


Usuarios conetados

Estadísticas

  • stats Total de Usuarios: 55,157
  • stats Total de Mensajes: 447,546
  • stats Total de Temas: 77,430
  • stats Total de Categorías: 6
  • stats Total de Foros: 121
  • stats Máx. usuarios conectados (simultáneamente): 507

Publicidad

 Error Conversión Procoder 3

Iniciado por calipso facto, 18 de Julio de 2019, 13:04:01

Tema anterior - Siguiente tema

calipso facto

Muy buenas,
 
Quiero pasar un video que he exportado de avid media composer quicktime reference . mov a MP4 a través del Procoder 3. Elijo el video y el tipo de conversión. En la carpeta destinataria veo como ese archivo se está generando. Cuando el procoder termina su acción, supuestamente ya ha pasado a MP4 y debería estar en la carpeta que he seleccionado como destino.Sin embargo, delante de mis ojos, cuando el archivo ya ha generado todos los megas ,que veo que se han ido generando mientras el procoder realiza la conversión, una vez finalizado todo, el archivo desaparece de la carpeta destinataria.

Utilizo mucho el procoder y solo me ha pasado esto con este archivo. Si alguno fuese tan amable de echarme un cable lo agradecería. Muchas gracias.

Calipso Facto

Poucopelo

18 de Julio de 2019, 23:21:19 #1 Ultima modificación: 18 de Julio de 2019, 23:31:04 por Poucopelo
Bienvenido calipso facto.
Es muy difícil saber dónde puede estar el problema. Podría ser cualquier cosa, pero antes de que empecemos a marearte pidiendo datos y más datos, haz la siguiente prueba:
Exporta a otra ubicación con mucho espacio libre (un disco externo, o un pen), y exporta con un nombre corto de archivo (nada de espacios, eñes ni acentos) y en el directorio raíz.

Ya nos contarás. Saludos.


SMF spam blocked by CleanTalk
Powered by SMFPacks Menu Editor Mod
Powered by SMFPacks Media Embedder