collapse

* ¡Bienvenido!


NOTA: Puedes ocultar este mensaje pinchando en la esquina superior derecha de este bloque.

Tu cuenta

 
 
Bienvenido(a), Visitante. Por favor, ingresa o regístrate. ¿Perdiste tu email de activación?

Publicidad

* Próximos eventos

Noviembre 2017
Lun Mar Mié Jue Vie Sáb Dom
1 2 3 4 5
6 7 8 9 10 11 12
13 14 15 16 17 18 19
20 21 22 23 24 25 26
27 28 29 30

¡Lo siento, no hay eventos en el calendario para este día!.

* Lo último del foro

Re:Copiar Favoritos de Adobe Audition por XarquS
[Hoy a las 01:59:23]


Re:Copiar Favoritos de Adobe Audition por mamomo
[Hoy a las 01:33:59]


Re:Perdida de calidad al renderizar por XarquS
[Hoy a las 01:01:55]


Cómo hacer un Timelapse -Configuración y Revelado por aescuderoc
[Hoy a las 00:39:17]


Perdida de calidad al renderizar por David110606
[Hoy a las 00:38:44]


Re:Copiar Favoritos de Adobe Audition por XarquS
[Hoy a las 00:21:32]


Re:Traducción Proshow Producer 9.0.3782 Oleada por fennix
[Ayer a las 20:13:57]


Monitor de 27" con resolución 2560x1440 interfaz Magix Video Deluxe Plus por mcuesta
[Ayer a las 19:50:29]


Re:Traducción Proshow Producer 9.0.3782 Oleada por Oleada
[Ayer a las 19:23:16]


Re:Traducción Proshow Producer 9.0.3782 Oleada por Jujocasbus
[Ayer a las 19:02:22]


Copiar Favoritos de Adobe Audition por mamomo
[Ayer a las 18:32:54]


Re:Vista previa no se ajusta a ventana por tooka
[Ayer a las 16:55:52]


Re:Traducción Proshow Producer 9.0.3782 Oleada por Oleada
[Ayer a las 13:11:34]


Re:Traducción Proshow Producer 9.0.3782 Oleada por corpetit13
[Ayer a las 10:01:45]


Re:No puedo trabajar con videos mp4 a 120p por XarquS
[Ayer a las 01:38:59]


Re:No puedo trabajar con videos mp4 a 120p por kingmore
[Ayer a las 00:56:04]


Re:No puedo trabajar con videos mp4 a 120p por XarquS
[Ayer a las 00:20:11]


No puedo trabajar con videos mp4 a 120p por kingmore
[19 de Noviembre de 2017, 23:56:17]


Re:Como hago este difuminado por XarquS
[19 de Noviembre de 2017, 23:45:48]


Re:Nueva Traducción Efectos, Temas y Transiciones para Proshow Producer/Gold por Oleada
[19 de Noviembre de 2017, 21:29:24]


Como hago este difuminado por Juizzy23
[19 de Noviembre de 2017, 21:07:16]


Re:Nueva Traducción Efectos, Temas y Transiciones para Proshow Producer/Gold por Hipps
[19 de Noviembre de 2017, 19:57:18]


Re:Traducción Proshow Producer 9.0.3782 Oleada por Hipps
[19 de Noviembre de 2017, 19:55:44]


Re:Formato para la posterirdad por fistros
[19 de Noviembre de 2017, 15:34:37]


Re:Formato para la posterirdad por XarquS
[19 de Noviembre de 2017, 15:26:34]

* Usuarios conectados

* Estadísticas

  • stats Total de Usuarios: 53140
  • stats Total de Mensajes: 442472
  • stats Total de Temas: 76065
  • stats Total de Categorías: 6
  • stats Total de Foros: 94
  • stats Máx. usuarios conectados (simultáneamente): 486

* Sys4net

Desde el 2003 videoedicion.org se aloja en los servidores de sys4net.com

¡sys4net también forman parte del equipo!

Registrando tu web en sys4net puedes, además, colaborar con videoedicion.org
(más información)

sys4netlogo

Publicidad

Publicidad



normal_post Autor Tema: Problemas con el formato .AVI ...  (Leído 718 veces)

Desconectado kubcias

  • Recién llegado
  • *
  • Mensajes: 5
  • Leeré antes de preguntar
    • Ver Perfil
  • Valoración: +0 / -0
xx
Problemas con el formato .AVI ...
« en: 10 de Enero de 2017, 16:48:32 »
Hola a todos! :D


Hace ya bastante tiempo intenté arreglar el problema que tenia mi SV de no leer archivos con la extensión .AVI, incluso hice un tema pero nadie sabia nada... Todos me recomendaban formatear...


Así que eso fue lo que hice, formateé, instalé el SV y nada... O sea hay un pequeño progreso, los archivos .AVI se abren, pero el audio no aparece, sale como comprimido, he aquí una muestra:



http://imgur.com/a/TpGfn


La verdad es que no sé que códec puede ser... Solo he instalado el Xvid Video Codec, y el básico que tiene Bandicam por defecto el Bandisoft MPEG-1 Decoder. Aclaro que mi tarjeta gráfica es una AMD. Gracias de antemano gente!

Linkback: https://videoedicion.org/foro/index.php?topic=92157.0
  • ¡Me gusta!    ¡Brillante!    Confuso    Inapropiado

Desconectado Poucopelo

  • Consejero
  • *****
  • avatar_77741_1449081045
  • Mensajes: 3056
  • Invoco el poder del Firewire
    • Ver Perfil
  • Valoración: +271 / -8
xx
Re:Problemas con el formato .AVI ...
« Respuesta #1 en: 10 de Enero de 2017, 18:48:17 »
Hola kubcias, recuerdo el problema anterior.

Varias cosas:
Al decir SV ¿te refieres a Sony Vegas?. Si es así, ¿por qué no lo escribes en el Foro de Vegas? ¿Y qué versión utilizas?
¿Qué tipo de archivos te causan el problema?. Por favor, usa MediaInfo en modo Texto, copia y pega los datos que salgan.
Estaría bien que facilitaras un fragmento de ese video para que podamos descargar y hacer pruebas.

Esperamos tus noticias. Saludos.
  • ¡Me gusta!    ¡Brillante!    Confuso    Inapropiado

PUBLICIDAD


Share via delicious Share via facebook Share via twitter

xx
Problemas formato 16:9

Iniciado por thecastor en Vegas Pro

7 Respuestas
2371 Vistas
Último mensaje 24 de Mayo de 2005, 21:16:24
por iacipgcz
xx
Problemas con el formato

Iniciado por mascafe en Vegas Pro

6 Respuestas
889 Vistas
Último mensaje 07 de Mayo de 2008, 09:55:41
por nij
xx
Problemas con el formato al capturar

Iniciado por en Captura

1 Respuestas
701 Vistas
Último mensaje 27 de Junio de 2004, 19:44:59
por Carlos42
xx
Problemas con formato de audio

Iniciado por jrb40 en Audio (general)

1 Respuestas
1044 Vistas
Último mensaje 24 de Mayo de 2004, 16:55:43
por maikel
 


Publicidad