down

Publicidad


https://www.amazon.es/?tag=videoedicion-21&linkCode=ez

Si compras en Amazon, puedes colaborar pinchando en este banner y haciendo tu compra a continuación. De esa manera obtendremos una comisión  por cada venta confirmada. Más info aquí: ¡Gracias por tu colaboración! :-)

* Usuario

 
 
Bienvenido(a), Visitante. Por favor, ingresa o regístrate. ¿Perdiste tu email de activación?

* Calendario

Julio 2020
Dom Lun Mar Mié Jue Vie Sáb
1 2 3 4
5 6 7 8 9 10 [11]
12 13 14 15 16 17 18
19 20 21 22 23 24 25
26 27 28 29 30 31

No hay eventos en el calendario.

* Conectados

  • Punto Visitantes: 12
  • Punto Oculto: 0
  • Punto Usuarios: 0

No hay usuarios conectados.

problema de cuadros perdidos (pixel detenido o en color ) al capturar

Iniciado por video_deluxe, 17 de Junio de 2009, 02:14:09

Tema anterior - Siguiente tema

video_deluxe

hola que tal, buscando el la web me tope con este magnifico foro, pero ps ahora tengo un problemita ojala me pudieran ayudar, lo que pasa es que cuando capturo un casette mini DV por medio de una tarjeta Firewire ocurre esto
http://img32.imageshack.us/i/falladecaptura.jpg/

no es todo el tiempo solo en algunas partes de la pelicula, y mas cuando hay movimiento,  en ocasiones son muchos cuadros que marcan este error en algunos solo es la imagen como que esta recorrida y en otras se forma un cuadro de color azul y verde

no se cual sea el problema

utilizo para la grabacion una camara profesional canon XL1s
casette Mini DV sony
para reproducir y capturar una camara JVC de las mini (no se si aqui este el problema)
una tarjeta Firewire de 2 Puertos (quizas ya las dio esta tarjeta)
cable firewire 6 pines a 4
Ulead VideoStudio ver 11
Pinnacle Studio 11

Core 2 Duo con 4gb ram, HDD 500gb particionado en 2 unidades capturo en la unidad D:\
windows Xp sp3

bueno creo que es todo ojala me pudieran ayudar XD

Powered by SMFPacks Menu Editor Mod
Powered by SMFPacks Media Embedder