Actualizacion de Liquid 7
 
down

Compra y colabora

Si pinchas en este enlace/banner antes de hacer tus compras en Amazon recibiremos una pequeña comisión para pagar el servidor. ¡Gracias!

* Usuario

 
 
Bienvenido(a), Visitante. Por favor, ingresa o regístrate. ¿Perdiste tu email de activación?

Publicidad

* Calendario

Agosto 2020
Dom Lun Mar Mié Jue Vie Sáb
1
2 3 4 5 6 [7] 8
9 10 11 12 13 14 15
16 17 18 19 20 21 22
23 24 25 26 27 28 29
30 31

No hay eventos en el calendario.

* Lo último en el foro

Re:Como trabajar con ac3 por XarquS
[Hoy a las 00:11:46]


Re:Recomendación para exportar un VHS por Poucopelo
[Ayer a las 13:41:59]


Re:Como trabajar con ac3 por Poucopelo
[Ayer a las 11:59:15]


Re:archivos avb por kersti
[Ayer a las 08:16:32]


Re:Como trabajar con ac3 por miguelsat
[Ayer a las 01:07:29]


Re:Como trabajar con ac3 por XarquS
[05 de Agosto de 2020, 23:30:43]


Re:VEGAS PRO - AÑADIR ARCHIVOS por XCARDO
[05 de Agosto de 2020, 20:30:45]


VEGAS PRO - AÑADIR ARCHIVOS por morenococani
[05 de Agosto de 2020, 18:38:31]


Re:Como trabajar con ac3 por miguelsat
[05 de Agosto de 2020, 16:56:08]


Re:Como trabajar con ac3 por XarquS
[05 de Agosto de 2020, 13:55:55]


Vegas Post Suite por ramon.cutanda
[04 de Agosto de 2020, 19:46:38]


Ayudas 2020 a la producción de cortometrajes sobre proyecto por ramon.cutanda
[04 de Agosto de 2020, 19:39:46]


Re:Recomendación para exportar un VHS por evh
[04 de Agosto de 2020, 17:54:09]


Re:Como trabajar con ac3 por Poucopelo
[04 de Agosto de 2020, 13:55:22]


Re:Como trabajar con ac3 por XarquS
[04 de Agosto de 2020, 12:48:23]

* Conectados

  • Punto Visitantes: 20
  • Punto Oculto: 0
  • Punto Usuarios: 0

No hay usuarios conectados.

Publicidad

Actualizacion de Liquid 7

Iniciado por teneko, 26 de Febrero de 2007, 16:54:12

Tema anterior - Siguiente tema
PUBLICIDAD

teneko

hola, yo he llevado mi pc al servicio tecnico oficial  de pinnacle en arg. y me han actualizado el liquid. me faltan un monton de fx, filtors y demas cosas, y la respuesta que me dieron es que es un problema de la actualizacion y que tengo que esperar que salga el parche. que me conviene hacer reinstalar la actualizacion o todoel liquid y despues actualizarlo? saludos
teneko

Pakoluke

Pues pienso que no saben ni donde tienen la cara, la mayoria de usuarios tiene actualizado Liquid y no hay ningun problema...

tupamaro

Vaya panda de sinverguenzas los del servicio técnico donde has llevado el PC, creo que te han contado una milonga, no creo que te haga falta la actualización 7.2 para tener los filtros y demas transiciones de Liquid en forma, para no tirar palos a la hoguera innecesariamente, cuentanos que versión de Liquid tienes ahora mismo instalada y cuales son los filtros o plugins o transiciones que te faltan, de esta manera podremos opinar cula es la mejor opción si reinstalar todo o solo parte del soft (actualizaciones). Un saludo.

teneko

tengo instaladoel
7.10 Build 3494. SP2(3581)
no puntualmente que es lo que me falta pero por ejemplo
del // realtime trnasition fx/ editors no tengo cross disolve - fader a negro
de // realtime trnasition fx/presets/ solo tengo 4 hollywood y no todos los accesos (tengo que poner 1 darle doble click, entrar al hollywood y ahi buscar el efecto que quiero)

estoy desesperado porque se alenta mucho la busqueda de las cosas.
saludos
teneko

tupamaro

Yo diría amigo que tu Liquid esta actualizado a dia de hoy, no se si han sacado un SP2 de la versión 3581 hay me haces dudar. Bueno entiendo que si has actualizado hasta aqui, descargaste he instalaste la aactualización de los Hollywood, la cual se descarga de la pag oficial de Avid, los hollywood que te deben de aparecer son 54, aparte de las opciones GPU y CPU te dejo unos pantallazos de como veo mi Liquid .
En relación a los disolver pues creo que algo no esta bien instalado por que los disolver forman parte de Liquid desde la versión 7.0, asi que no se que decirte sobre esto, entiendo que por lo que dices no te aparecen. Si te acuerdas y puedes sube un patallazo para ver que es lo que te falta. Un saludo.

PUBLICIDAD


teneko

ahi te adjunto una imagen actual de mi escritorio liquid
saludos

Pakoluke

Teneko pica en realtime transitions FX/presets/CPU a ver que te sale..... creo que tienes ahi escondidos los HFX

Y los fundidos los debes tener el classic transitions FX

teneko


tupamaro

Uhhhmmmm creo que la instalación no esta bien hecha, faltan cosa que aparecen desde la versión 7.0. Liate abrir todos los estantes y mira a ver si hay algo que se ha cambiado de sitio durante la instalación, sino es asi yo lo que haría sin dudarlo es reinstalar liquid, en reinstalarlo todo puedes tardar como mucho un par de horas, pero antes de nada prueba la actualizacion de avid si es que no la has puesto la que se denomina hollywod. y a ver que pasa, si por lo menos aparecen estos. Un saludo.

teneko

ayer por la tarde me comunique con el service oficial para Latino América de pinnacle, que esta en Bs. As., (les comente que habia leido en unos foros que el problema que tengo no es por la actualizacion sino por un problema de instalación) y me dijeron que les llevara la maquina que ya salió el parche que soluciona este problema, que no lo intente bajar de la pagina de avid porque no está, que solo les llega a ellos... medio raro no? uds que opinan? existirá tal actualización? o tal vez entraron a los foros y leyeron un poquito?
saludos
teneko

Mario

Dile a esos que no tienen ni p... idea.

EL problema es de instalación, cuando te lo instalaron, la primera vez que arranca, el liquid 7.1 se queda parado unos 10 minutos para terminar de instalar los efectos y parece que está colgado, así que seguro que lo reiniciaron y al hacerlo no termino de instalar esos efectos, que son los que te faltan, con una simple desistalación y vuelta a instalar y no cortar el liquid en esos 10 minutos se soluciona.

Y si te dicen algo, le dices que te lo ha dicho el distribuidor oficial de Avid que está en Córdoba, España. Y si tienen algun problema que me lo cuenten a mi.

parche dicen... Como se nota que se han quedado en pinnacle y no han pasado a Avid

tupamaro

Tio no vayas a servicio oficial hazlo tu en tu casa y pasa del servi oficial ese, para poner Liquid al día tardas nada y lo de jas bien a la primera. Ademas aqui estamos para guiarte en la instalación, como muy bien te ha dicho mario NP es poco. Un saludo a migo Liquitero.

Pakoluke

Estoy de acuerdo contigo Tupamaro, peeero.....

Si le han cobrado al amigo teneko por ponerle los parches y actualizaciones y demás y encima se lo han dejado fatal.... a mi por lo menos o me lo dejan como deben o me devuelven la pasta.....

tupamaro

Yo el ordenador otra vez no se lo dejaba ni de coña, vamos viendo el resultado sería de masocas volver a dejarselo, pero vamos que recuperaba la pasta eso como que hay un dios o en dinero o en material como gusten los señores técnicos de Pinnacle, si es que claro no son la gente de Avid. Tio no te lo pienses, quita la instalación que te han hecho los chapuceros que te ponemos Liquid en un momento que vuela. Un saludo Liquitero.

teneko

hola muchachos, ya que estamos tambirn les pregunto por otro problemita que me gustaria preguntarles, porque a los de aca ya no les creo nada.
cuando tiro una camara lenta,o pongo 2 capas con filtros de color (liquid), o 2 capas con fx de liquid me tienden a bajar los fps hasta 5 y aveces hasta 1, por lo cual siempre tengo que renderizar segmentos amarillos, esto es asi o hay algo mas? aca lo que me dijeron fue que era la fuente, la grasa siliconada del micro, y no se cuantas cosas mas, pero para hacer el diagnostico, cambiar la fuente, tardaron 10 dias.... si ya se piensenlo perono lo digan.
les paso el detalle de mi cpu.
p4 3.0ghz dual core
intel d945gntl
Mem 2ghz
Hd 120 gb - sistema
Hd 160 gb - bkup
Hd 200 gb - reels y render
la fuente que tengo ahora es de 500 watts dual
grabadora de dvd pioneer

saludos
teneko

PUBLICIDAD



Powered by SMFPacks Menu Editor Mod