collapse

Publicidad

Reportar al moderador

No hay moderadores "de oficio" revisando los mensajes publicados en los foros. Sin embargo, se actúa con la máxima diligencia posible cuando alguien reporta algún contenido inapropiado.
Por favor, ayuda a mantener el foro en orden usando la opción "Reportar al moderador" que encontrarás en la esquina inferior derecha de cada mensaje siempre que lo estimes conveniente. Gracias.

Tus datos

Bienvenido(a), Visitante. Por favor, ingresa o regístrate. ¿Perdiste tu email de activación?

Publicidad

Calendario

Diciembre 2019
Dom Lun Mar Mié Jue Vie Sáb
1 2 3 4 5 [6] 7
8 9 10 11 12 13 14
15 16 17 18 19 20 21
22 23 24 25 26 27 28
29 30 31

No se encontraron eventos en el calendario.

Usuarios conetados

Estadísticas

  • stats Total de Usuarios: 55,138
  • stats Total de Mensajes: 447,510
  • stats Total de Temas: 77,415
  • stats Total de Categorías: 6
  • stats Total de Foros: 121
  • stats Máx. usuarios conectados (simultáneamente): 507

Publicidad

  problemas con sonido en dos pistas en premiere

Iniciado por babylon, 31 de Octubre de 2004, 07:07:35

Tema anterior - Siguiente tema

babylon

Mi problema es que al poner en una pista de audio a una persona hablando, y en otra pista de audio música. El sonido se distorsiona y se acoplan escuchándose mal. (cuando renderizo)

También al subir el volumen de una pista el sonido se distorsiona, y el volumen sube, pero escuchándose muy mal  y con ruidos.

Es difícil describir los sonidos, así que espero me ayudéis a resolver el problema.

Muchas gracias

babylon

Sigo haciendo pruebas con premiere y el sonido y no soy capaz de solucionarlo. A ver si alguien puediera ayudarme a solucionar ese problema....

Gracias

Fito

Que tarjeta estas usando? Si es DV 500 es muy probable que se haya jodido la parte de audio...podes subir una pequeña muestra en mp3 de lo que te hace?

babylon

Mi tarjeta de sonido es una soundblaster 5.1

El problema es que tengo dos pistas de audio. En una pongo la voz humana y en la otra el sonido del alternador.
Lo que quisiera solucionar es esa voz que se satura, distorsiona, o no se como explicarlo.

Me sucede lo mismo cuando tengo una sola pista de audio y subo el volumen.

Aquí tenéis una muestra, haber si podéis ayudarme.

Gracias

filmina

A mí me suena a saturado.  ¿Has probado a normalizar ganancia, "smart gain"?

babylon

Pincho con el botón derecho sobre la pista de audio, y en el menú desplegable aparece "ganacia de audio", luego le doy al botón "normalize". se mueven los  .db, pero luego a l hora de exportar sigue ocurriendo el mismo problema.

Normalizo audio en las dos pistas, en una sola... y nada.

Sigo sin poder resolver el problema.

babylon

Lo mismo con adobe premiere no se puede quitar esa saturación del sonido y se necesita otro programa.
Tal vez tendría que exportar el audio y tratarlo en otro programa para luego volver a importarlo.

Si fuera así, decirme con qué programa (por ejemplo, tengo soundforge 5.0 y cool edit) y cómo se hace.

Gracias

Giovanni

05 de Noviembre de 2004, 21:28:35 #7 Ultima modificación: 05 de Noviembre de 2004, 21:35:49 por Giovanni
Pues yo tenia el mismo problema hasta la semana pasada (si quieres comprobarlo en este mismo foro pregunte dos veces) y aqui te doy algunas soluciones: ;D

1- de preferencia trabaja con wav y no con mp3 en algunos casos esa es la falla.

2- Deja muy bajo los audios por debajo de la mitad asi no quedara saturado , exporta a avi y revisa si quedo bien el audio, (de ser asi el caso) cuando lo vayas a pasar al vhs (si es el caso) le subes mas volumen de a la PC para que el producto final no quede con volumen bajo, (a  mi esta me funciono perfecto)

3- Normaliza los audios solo una vez y mejor despues de bajar el audio a la mitad. (ya sabes audio gain- normalizar)

4-Revisa las propiedades de audio antes de exportar.


SMF spam blocked by CleanTalk
Powered by SMFPacks Menu Editor Mod
Powered by SMFPacks Media Embedder