down

Publicidad


https://www.amazon.es/?tag=videoedicion-21&linkCode=ez

Si compras en Amazon, puedes colaborar pinchando en este banner y haciendo tu compra a continuación. De esa manera obtendremos una comisión  por cada venta confirmada. Más info aquí: ¡Gracias por tu colaboración! :-)

* Usuario

 
 
Bienvenido(a), Visitante. Por favor, ingresa o regístrate. ¿Perdiste tu email de activación?

* Calendario

Julio 2020
Dom Lun Mar Mié Jue Vie Sáb
1 2 3 4
5 6 7 8 9 10 11
12 13 [14] 15 16 17 18
19 20 21 22 23 24 25
26 27 28 29 30 31

No hay eventos en el calendario.

* Conectados

Problema captura VTR con Premiere cc

Iniciado por edumax23, 13 de Enero de 2015, 11:04:43

Tema anterior - Siguiente tema

edumax23

13 de Enero de 2015, 11:04:43 Ultima modificación: 13 de Enero de 2015, 11:07:58 por edumax23
Hola, tengo un problema al capturar cinta DVCPro con el siguiente material:


- HP Workstation Z-420
- Blackmagic DeckLink Extreme 4K (drivers 10.3.4)
- VTR Panasonic AJ-D850
- Premiere Pro CC 2014.2 (Última versión)
Intento capturar un clip de una cinta del VTR, el remoto rebobina la cinta pero no va al punto de entrada si no que va al principio de la cinta, además me aparece el siguiente error: "Se han eliminado fotogramas".
Si hago una captura por lotes, el primer clip no lo captura, en cambio los siguientes si.
Este problema es nuevo al cambiar el equipo a PC con adobe Premiere. Antes usaba MAC con FinalCut y todo iba bien, pero por otros motivos debo de pasarme a PC.

Se me olvidaba, con el software de captura de Blackmagic media express las capturas las hace correctamente, así que debe ser un problema de Premiere, alguna configuración?

Muchas gracias.

edumax23

Buenos días, al final he encontrado la solución cambiando de modelo de VTR. Parece ser que no se comunicaba muy bien con la computadora.
Muchas gracias

Powered by SMFPacks Menu Editor Mod
Powered by SMFPacks Media Embedder