Ayuda con no aparición de paneles en editor de títulos (cc 2019)
 
down

Publicidad

Compra y colabora

Si pinchas en este enlace/banner antes de hacer tus compras en Amazon recibiremos una pequeña comisión para pagar el servidor. ¡Gracias!

* Usuario

 
 
Bienvenido(a), Visitante. Por favor, ingresa o regístrate. ¿Perdiste tu email de activación?

Publicidad

* Calendario

Octubre 2020
Dom Lun Mar Mié Jue Vie Sáb
1 2 3
4 5 6 7 8 9 10
11 12 13 14 15 16 17
18 19 20 [21] 22 23 24
25 26 27 28 29 30 31

No hay eventos en el calendario.

* Conectados

Publicidad

Ayuda con no aparición de paneles en editor de títulos (cc 2019)

Iniciado por jlcr2001, 11 de Diciembre de 2018, 12:48:46

Tema anterior - Siguiente tema

jlcr2001

Hola a todos,

Tengo un pequeño problemilla y es que cada vez que abro el editor de títulos heredado me sale la pantalla sencilla sin las ventanas adicionales de herramientas, propiedades, estilos, acciones...Puedo abrir esos paneles mientras edito ese título, pero cuando cierro y vuelvo a abrirlo vuelve a salir la pantalla sencilla, no se si me explico. adjunto foto de como sale siempre y quisiera tener seleccionados por defecto los paneles que he dicho.

Un abrazo y gracias

jm70

Pues a mi también me pasaba aunque te aconsejo que te olvides de este método que es el "viejo" y te acostumbres al nuevo que son gráficos esenciales y lo veo muchísimo mejor que el antiguo titulador.


Enviado desde mi iPhone utilizando Tapatalk

L. Urrutia

No suelo ocupar ese titulador pero al ver tu consulta me dio por probar y abrió sin los problemas que mencionas, en mi caso estoy conectado a la nube de Adobe y al creative cloud ademas que probé con la última versión salida el día de hoy
Lo poco que se lo comparto con ustedes y siempre recibo mucho mas de lo que puedo dar

jm70

Cita de: L. Urrutia en 12 de Diciembre de 2018, 00:25:29
No suelo ocupar ese titulador pero al ver tu consulta me dio por probar y abrió sin los problemas que mencionas, en mi caso estoy conectado a la nube de Adobe y al creative cloud ademas que probé con la última versión salida el día de hoy



El problema no suele darse al abrir por primera vez, sino al volver a editar el título. De todas formas lo que comentas, lo
Mismo lo han corregido con la actualización.



Enviado desde mi iPhone utilizando Tapatalk

jlcr2001

Muchas gracias a los dos. creo que tiraré por el camino que nos ofrece el último premiere. Es cuestión de acostumbrarse.

Un abrazo

PUBLICIDAD


L. Urrutia

Lo poco que se lo comparto con ustedes y siempre recibo mucho mas de lo que puedo dar

jlcr2001


jm70

Actualizado a la última versión y estoy como tu compañero....


Enviado desde mi iPhone utilizando Tapatalk

PUBLICIDAD



Powered by SMFPacks Menu Editor Mod