VIDEO COPILOT ELEMENT 3D. No funcionan los materiales correctamente
 
down

Publicidad

Compra y colabora

Si pinchas en este enlace/banner antes de hacer tus compras en Amazon recibiremos una pequeña comisión para pagar el servidor. ¡Gracias!

* Usuario

 
 
Bienvenido(a), Visitante. Por favor, ingresa o regístrate. ¿Perdiste tu email de activación?

Publicidad

* Calendario

Octubre 2020
Dom Lun Mar Mié Jue Vie Sáb
1 2 3
4 5 6 7 8 9 10
11 12 13 14 15 16 17
18 19 20 21 22 23 24
25 [26] 27 28 29 30 31

No hay eventos en el calendario.

* Conectados

  • Punto Visitantes: 38
  • Punto Oculto: 0
  • Punto Usuarios: 0

No hay usuarios conectados.

Publicidad

VIDEO COPILOT ELEMENT 3D. No funcionan los materiales correctamente

Iniciado por YaizaDesign, 21 de Agosto de 2017, 09:20:03

Tema anterior - Siguiente tema

YaizaDesign

Hola a todos/as. Recientemente estoy empezando a utilizar el plugin de After Effects "VideoCopilot - Element 3D".
[/size]Cuando quiero hacer un logotipo importado desde Adobe Illustrator a After Effects, cuando entro en las propiedades del efecto "Element", no me deja cambiar el color del material, todo el tiempo se ve negro, y lo único que hace es cuando cambio el color, me cambia los bordes del logotipo... nose si me entendeis....
[/size]Os dejo una imagen donde se aprecia lo que estoy diciendo...
[/size]A ver si alguien puede ayudarme.
[/size]Saludos a todos!

miguelpenya

buenas se que es del año 2017,pero no se si pudo solucionarlo,ya que lo instale y me pasa el mismo caso,gracias

PUBLICIDAD



Powered by SMFPacks Menu Editor Mod