PUBLICIDAD

Welcome to videoedicion.org (v8.2.1). Please login or sign up.

10 de Agosto de 2022, 19:22:04

Login with username, password and session length

PUBLICIDAD

Temas Recientes

46 Visitantes, 0 Usuarios

PUBLICIDAD

Compra y colabora

Si usas estos banners para hacer tus compras, recibiremos una pequeña comisión. ¡Gracias por colaborar!


 




Código VID15 para
un 15% en planes anuales


No me aplican los efectos de video

Iniciado por Ric83, 29 de Junio de 2022, 22:25:28

Tema anterior - Siguiente tema

Ric83

Buenas ..
saludos, estoy usando la versión 15 de vegas y voy a aplicar un efecto de video y no se me aplica, abrí otro proyecto para ver si de pronto era el proyecto nuevo y me salió algo de que los plugins especificados no estaban instalados en el sistema..

bueno gracias por el tiempo y espero me puedan colaborar, gracias 

XarquS

Das muy pocos datos y es difícil poderte ayudar. Algunas veces, si no se ven los efectos aplicados, es porque se activó de forma inadvertida el bypass de efectos. El botón es éste y si está coloreado como se ve, los efectos estarán desactivados:




Sobre los plugins no dices que tipo tienes instalados o a cuales se refiere.

X.
"...a pesar de ellos, yo soy del Sur y de la mar" (María Zambrano).

Ric83

Xarqus .... Xarqus ... Xarqus .. siempre tan amable y tan acertado, combinación infalible en esto de poder ayudar a los demás, tenias toda la razón, estaba ese botón activado.

sobre los plugins, tengo los de Hitfilm y NewBlue, pero es que lo si me ponía a dudar era que no funcionaban ni los que tiene instalado el vegas por defecto.

Gracias amigo, saludos desde Colombia ....

XarquS

De nada y saludos desde éste lado del charco :)

X.
"...a pesar de ellos, yo soy del Sur y de la mar" (María Zambrano).

PUBLICIDAD

El spam de este foro está controlado por CleanTalk