collapse

Publicidad

Reportar al moderador

No hay moderadores "de oficio" revisando los mensajes publicados en los foros. Sin embargo, se actúa con la máxima diligencia posible cuando alguien reporta algún contenido inapropiado.
Por favor, ayuda a mantener el foro en orden usando la opción "Reportar al moderador" que encontrarás en la esquina inferior derecha de cada mensaje siempre que lo estimes conveniente. Gracias.

Tus datos

Bienvenido(a), Visitante. Por favor, ingresa o regístrate. ¿Perdiste tu email de activación?

Publicidad

Calendario

Julio 2019
Dom Lun Mar Mié Jue Vie Sáb
1 2 3 4 5 6
7 8 9 10 11 12 13
14 15 16 17 18 [19] 20
21 22 23 24 25 26 27
28 29 30 31

No se encontraron eventos en el calendario.

Lo último del foro

Re:Error Conversión Procoder 3 por Poucopelo
[Ayer a las 23:21:19]


Error Conversión Procoder 3 por calipso facto
[Ayer a las 13:04:01]


Re:Reproducción en TV por bobleon
[Ayer a las 12:15:42]


Re:Reproducción en TV por ramon.cutanda
[Ayer a las 10:27:21]


SIGMA actualiza el firmware de sus objetivos con montura Sony E por ramon.cutanda
[Ayer a las 10:18:52]


Nuevo FUJINON XF16-80mmF4 R OIS WR con zoom 5x y 6 pasos de estabilización por ramon.cutanda
[Ayer a las 10:15:54]


Re:Reproducción en TV por bobleon
[Ayer a las 00:45:22]


ARRI celebra el 10º aniversario de su foco M18 con una edición especial por ramon.cutanda
[17 de Julio de 2019, 23:04:16]


Re:Reproducción en TV por Oleada
[17 de Julio de 2019, 22:37:23]


Re:Genera tus propias bandas sonoras con Magic Music Maker 2020 por Juan Carlos12
[17 de Julio de 2019, 20:32:37]


Re:Reproducción en TV por bobleon
[17 de Julio de 2019, 18:13:08]


Re:¿Cómo reparar fotos JPEG? por Juan Carlos12
[17 de Julio de 2019, 17:20:25]


Re:Video editado en un pen por Juan Carlos12
[17 de Julio de 2019, 17:18:39]


Re:Reproducción en TV por Juan Carlos12
[17 de Julio de 2019, 17:16:56]


Re:Búsqueda laboral por Juan Carlos12
[17 de Julio de 2019, 17:12:35]


Usuarios conetados

  • Punto Visitantes: 29
  • Punto Oculto: 0
  • Punto Usuarios: 0

No hay usuarios en linea.

Estadísticas

  • stats Total de Usuarios: 54,811
  • stats Total de Mensajes: 446,978
  • stats Total de Temas: 77,302
  • stats Total de Categorías: 6
  • stats Total de Foros: 127
  • stats Máx. usuarios conectados (simultáneamente): 507

Publicidad

 la vista previa no coincide con la renderizacion_Sony Vegas

Iniciado por Basilinho, 08 de Julio de 2019, 10:54:29

Tema anterior - Siguiente tema

Basilinho

Hola compañer@s, estoy haciendo un video en sony vegas, he metido un efecto de lanzar una tealaraña en .mov y en la panoramizacion ( en la ventana de la F) he movido esa imagen de la telaraña y cuando lo reproduzco en la vista previa me hace el movimiento que quiero pero cuando lo renderizo sale el efecto como si no hubiera hecho los cambios de movimientos que he realizado.
Gracias de antemano

Poucopelo

Bienvenido Basilinho.
No sé si estoy entendiendo bien el problema.
Veamos: estás editando un proyecto en formato vertical, con un vídeo en vertical, pero el resultado es un vídeo horizintal con franjas negras verticales a cada lado, ¿es ésto?.

Si es así, estás exportando con unos ajustes erróneos.
Tienes que personalizar la plantilla que estés usando y especificar el tamaño de salida del vídeo.
Por ejemplo: Si la plantilla es YouTube WideScreen HD 1280 x 720, tienes que cambiar los valores de ancho y alto por 720 x 1280.

Ya nos contarás. Saludos.

Basilinho

Gracias por tu respuesta, pero el problema no era ese. Me habré explicado mal, soy novato en esto de edición de video  y no manejo las palabras técnicas.
El problema es que como se ve en la imagen de arriba la telaraña sale de mi mano, sin embargo cuando renderizo ( imagen de abajo) la telaraña sale desde un punto diferente. Mi pregunta es : por qué al previsualizar el video ( imagen de arriba) la telaraña sale desde el punto que yo quiero pero al renderizarlo no?

Cita de: Poucopelo en 09 de Julio de 2019, 09:51:55Bienvenido Basilinho.
No sé si estoy entendiendo bien el problema.
Veamos: estás editando un proyecto en formato vertical, con un vídeo en vertical, pero el resultado es un vídeo horizintal con franjas negras verticales a cada lado, ¿es ésto?.

Si es así, estás exportando con unos ajustes erróneos.
Tienes que personalizar la plantilla que estés usando y especificar el tamaño de salida del vídeo.
Por ejemplo: Si la plantilla es YouTube WideScreen HD 1280 x 720, tienes que cambiar los valores de ancho y alto por 720 x 1280.

Ya nos contarás. Saludos.

Poucopelo

Ahora sí lo he entendido.
No se trata de ser novato o usar palabras técnicas, sino de explicar claramente lo que sucede.

Lo siento, pero no se me ocurre nada. A ver si algún compañero te puede ayudar. Saludos.


SMF spam blocked by CleanTalk
Powered by SMFPacks Menu Editor Mod
Powered by SMFPacks Media Embedder