PUBLICIDAD

Welcome to videoedicion.org (v8.2.1). Please login or sign up.

01 de Febrero de 2023, 00:50:55

Login with username, password and session length

PUBLICIDAD

Temas Recientes

68 Visitantes, 0 Usuarios

PUBLICIDAD

Compra y colabora

Si usas estos banners para hacer tus compras, recibiremos una pequeña comisión. ¡Gracias por colaborar!


 




Código VID15 para
un 15% en planes anuales


Frames perdidos entre cortes de vídeo

Iniciado por acdcadicto, 18 de Octubre de 2022, 11:33:21

Tema anterior - Siguiente tema

acdcadicto

Hola, estoy montando un vídeo resumen a partir de otros dos vídeos, con lo cual el vídeo está dividido en varios cortes. Entre algunos de estos cortes parece aparecer un frame perdido, es solo un flash pero aparece en el vídeo final. Reviso la edición y entre los cortes no hay nada, recorro un par en frames por los dos lados del corte y vuelvo a unir, por si el corten o estuviese bien hecho, pero vuelve a aparecer.
¿Algún consejo de como solucionarlo? Gracias

XarquS

Aparte de lo que observas no das ningún dato técnico que ayuden a ver que ocurre como es el o los tipos de clips que usas; el tipo o modelo de gráfica; los ajustes de proyecto; que formato usas para exportar y si tienes o no habilitada la GPU para renderizar. Por otro lado, si pudieras hacer un video para que veamos exactamente el problema ayudaría mucho.

X.
Pienso, ergo molesto >-(
Mis tutoriales: https://www.youtube.com/XarquS

PUBLICIDAD

El spam de este foro está controlado por CleanTalk