Ayuda Sony Vegas Pro 17 problema .AVI
 
down

Publicidad

* Celebración 20º aniversario

El próximo 4 de septiembre habrá un evento de celebración del 20º aniversario de videoedicion.org

[ Pincha aquí para más información ]

* Usuario

 
 
Bienvenido(a), Visitante. Por favor, ingresa o regístrate. ¿Perdiste tu email de activación?

Publicidad

* Calendario

Junio 2021
Dom Lun Mar Mié Jue Vie Sáb
1 2 3 4 5
6 7 8 9 10 11 12
13 14 15 16 17 18 19
20 21 22 23 24 [25] 26
27 28 29 30

No hay eventos en el calendario.

* Lo último en el foro

Re:Crear subtítulos en video por Poucopelo
[23 de Junio de 2021, 10:04:10]


Crear subtítulos en video por Nathan
[22 de Junio de 2021, 10:55:51]


Re:Renderizado no progresa por Poucopelo
[22 de Junio de 2021, 10:07:01]


Re:Donde se guardan todos los ajustes que uno hace en el Premiere? por evh
[21 de Junio de 2021, 19:47:21]


Re:Renderizado no progresa por Oleada
[21 de Junio de 2021, 19:33:27]


Re:Renderizado no progresa por ConanAtlantean
[21 de Junio de 2021, 18:53:03]


Re:Renderizado no progresa por ConanAtlantean
[21 de Junio de 2021, 18:52:04]


Re:Renderizado no progresa por Oleada
[21 de Junio de 2021, 12:52:28]


Re:Donde se guardan todos los ajustes que uno hace en el Premiere? por Poucopelo
[21 de Junio de 2021, 11:24:33]


Re:Renderizado no progresa por Poucopelo
[21 de Junio de 2021, 10:41:53]


Donde se guardan todos los ajustes que uno hace en el Premiere? por evh
[21 de Junio de 2021, 05:03:16]


Elgato Stream Deck 5.0 con una nueva tienda virtual por ramon.cutanda
[20 de Junio de 2021, 12:08:07]


ASUS ProArt Display PA32UCG-K HDR 1600 & 120 Hz por ramon.cutanda
[20 de Junio de 2021, 09:58:31]


Nuevo sistema de almacenamiento flash portátil AJA PAK por ramon.cutanda
[20 de Junio de 2021, 09:25:05]


Disponible el firmware v3.0 para la SIGMA fp con numerosas mejoras por ramon.cutanda
[20 de Junio de 2021, 09:14:44]

* Conectados

  • Punto Visitantes: 35
  • Punto Oculto: 0
  • Punto Usuarios: 0

No hay usuarios conectados.

Publicidad

Ayuda Sony Vegas Pro 17 problema .AVI

Iniciado por Sytten, 21 de Febrero de 2020, 23:11:30

Tema anterior - Siguiente tema

Sytten

Saludos, esperaba pudieran ayudarme, tengo el Sony Vegas Pro 17 y al querer importar un vídeo con formato .AVI aparece en la linea de Vídeo en Negro y la linea de Audio marca bien el sonido pero al reproducirlo no se escucha nada.


meyerhasking

Cita de: Sytten en 21 de Febrero de 2020, 23:11:30Saludos, esperaba pudieran ayudarme, tengo el Sony Vegas Pro 17 y al querer importar un vídeo con formato .AVI aparece en la linea de Vídeo en Negro y la linea de Audio marca bien el sonido pero al reproducirlo no se escucha nada.


convertilo con vcl a mp4 y listo

PUBLICIDAD



Powered by SMFPacks Menu Editor Mod