PUBLICIDAD

Welcome to videoedicion.org (v8.2.1). Please login or sign up.

04 de Diciembre de 2022, 19:33:26

Login with username, password and session length

PUBLICIDAD

Temas Recientes

41 Visitantes, 0 Usuarios

PUBLICIDAD

Compra y colabora

Si usas estos banners para hacer tus compras, recibiremos una pequeña comisión. ¡Gracias por colaborar!


 




Código VID15 para
un 15% en planes anuales


Problema con las transiciones

Iniciado por Vanzzo99, 10 de Noviembre de 2017, 20:13:57

Tema anterior - Siguiente tema

Vanzzo99

Hola, tengo el sony vegas 11 y anda re bien y todo, pero el problema es que instale un pack de transiciones y efectos, el shappira, bueno uso las transiciones que instale pero al guardar el video se ven algunas imagenes normal, pero no se ven las transiciones o sea, se ven negras. Porque pasa eso? Necesito la solucion. Porfa, les agradeceria toda la vida. Saludos!  ;D








Vzz99  8)

XarquS

No uso plugins de Shapphire pero es posible que el problema pueda deberse, si usas una tarjeta gráfica de nVidia, a que tengas activado la preview de efectos por GPU. Prueba a desactivarlo para comprobar el resultado.

X.
Pienso, ergo molesto >-(
Mis tutoriales: https://www.youtube.com/XarquS

Vanzzo99

Cita de: XarquS en 11 de Noviembre de 2017, 00:11:00
No uso plugins de Shapphire pero es posible que el problema pueda deberse, si usas una tarjeta gráfica de nVidia, a que tengas activado la preview de efectos por GPU. Prueba a desactivarlo para comprobar el resultado.

X.
No tenia instalado el driver nvidia je

PUBLICIDAD

El spam de este foro está controlado por CleanTalk