Menú

Mostrar Mensajes

Esta sección te permite ver todos los mensajes escritos por este usuario. Ten en cuenta que sólo puedes ver los mensajes escritos en zonas a las que tienes acceso en este momento.

Mostrar Mensajes Menú

Mensajes - lis

#16
Si sirve para clarificar, por un lado tengo la cinta que he capturado en dv, y que me ha dejado visualizar en pantalla del ordenador, me ha generado archvios .avi

Por otro lado, me ha dejado capturar, pero importantisimo, no visualizar en pantalla del pc, la cinta HDV, pero me ha generado archivos .mepg

Tengo que configurar de alguna manera especial para que el premiere me de un formato u otro de salida?? pq es raro que con la hdv no me de avi no? y me mata lo de que no lo pueda ver en pantalla.

Mil gracias.
#17
Hola, muchas gracias XarquS. 

A ver, he probado, y lo que veo es que si pongo para capturar en DV, si, me deja grabar, de hecho he capturado una cinta ahora mismo. Pensé que la cinta sería antigua.  Pero ahora acabo de poner otra cinta, y en la pantalla de la cámara, que es la única que tengo que funciona con cintas (CANON LEGRIA HV40) aparece : salida HDV , por lo tanto, le he dicho a premiere, que era captura HDV, pero entonces, se me pone el boton de grabar, no operativo, de hecho, si le doy a ajustes "configuración de captura", si pongo dv me sale a la derecha, ajustes, y te pone ver en el escritorio.... pero si selecciono HDV, no me da ninguna opción, y no puedo ni grabar ni visualizar, pero si rebobinar etc.
Cita de: XarquS en 07 de Noviembre de 2020, 16:20:51Modelo de cámara y qué ajustes le haces para enviar la señal a Premiere.


pues como hace mucho que no he tocado esa camara no me acuerdo como iba, he buscado el manual y no me aclara mucho. En la camara tiene salida comp. 1080i, la opción salida dv esta que no se puede seleccionar, y abajo pone HDMI OUT (te adjunto foto) no se si es ese el menu que tengo que ver. Lo tengo conectado por firewire, que ya puse en este ordenador con la intención de hacer lo de las cintas.

Cita de: XarquS en 07 de Noviembre de 2020, 16:20:51¿Se ve en Vegas u otro programa? Si no tienes, prueba con Scenalyzer; aquí tienes el enlace: http://www.scenalyzer.com/

no he probado con vegas, porque en este ordenador ya no me lo he puesto, porque tenia una versión vieja, no recuerdo cual, y como tengo el premiere 2020, pensé en hacer el cambio a él.

y si te digo la verdad, no se como he conseguido antes hacer lo de la cinta, visualizar y capturar (en dv), porque ahora con esta, ni en dv, ni lo visualizo, ni lo grabo, pone que esta capturando, pero luego te dice que no ha capturado fotogramas..... 

Ahora miro lo del snealyzer, que es, para capturar??

Me estoy poniendo de los nervios ::)

Gracias.

captura canon.PNG
#18
Buenos dias, siglos sin entrar a este fabuloso foro!! Saludos si aún seguís por aquí los antiguos compañeros que tanto me ayudaron.

Tengo pendiente de capturar, un montón de cintas minidv, y nunca me decidida por la lentitud y falta de tiempo.

Me acabo de comprar ordenador potente, y con el tema del confinamiento, he dicho, ahora o nunca. Tengo premiere 2020. Y cuando he ido con toda mi ilusión a capturar video (antiguamente lo hacia con Sony Vegas), veo que conecto la videocamara, el premiere la reconoce, de hecho puedo rebobinar y darle al play, pero no veo la imagen en el ordenador, la veo en la videocámara. He estado buscado por el foro, y había una persona (en el 2013), que tenía el mismo problema, la respuesta que le dieron es que en el premiere cs4 no se veía, pero en los siguientes si. Bien, yo tengo el 2020, y no se ve. 

Estoy haciendo algo mal? Por favor, alguien me puede echar una mano con el tema?? Si ya hay algún hilo con esto, por favor, decídmelo, pero solo he encontrado el que os comentaba del 2013.

Muchas Gracias y saludos,
#19
Buenas tardes, me ha sido de ayuda vuestro hilo, pero veréis al hilo del mismo, tengo un montón de cintas minidv que supongo habré pasado, pero me gustaría mirar si es así, descargar, etc. he encontrado una videocamara de minidv que funciona, la canon Legria hv40, por lo que podré pasarlas al pc.

No me acuerdo como lo hacia, lo hacia por firewire, pero creo que era con mi pc anterior. El caso, es que me voy a cambiar el pc, y ponermelo bien, para editar fotografia y video. Mi pregunta, vale la pena que en el pc nuevo ponga un puerto firewire, y así descargar fácilmente los videos antiguos?? O ya que compro el equipo nuevo, me recomendais otra solución?? Porque de la camara al pc, solo puedo decargar los videos por firewire no??   

Disculpad la torpeza, pero no entiendo como se me ha podido olvidar todo de cómo lo hacia.

Gracias.
#20
De acuerdo, miro y te comento. Gracias.
#21
Buenos dias, antes de nada, deciros, que hace mil años, era asídua de este foro, y me encantaba!! pero lamentablemente, tengo el video absolutamente olvidado. El caso es que he intentado hacer una busqueda en el foro, pero da error, tiene alguna incidencia.

No se si es aqui donde debo poner mi duda, es la siguiente: Sabeis de algún programa para catalogar videos, tipo Lightroom, pero para videos, no tanto para editar, que para eso ya tengo el vegas, sino para que me diga los metadatos, y que pueda buscar donde tengo las capturas, etc.

Tengo un montón de discos, todas las capturas dispersas, no se a qué corresponden, etc. necesito de alguna manera, catalogar, ordenar, y sobre todo, encontrar videos.

Si me podéis echar una mano, quedaría eternamente agradecida. 

Salud para todos,
#22
Gracias de nuevo. Estoy haciendo ahora la prueba siguiendo tus directrices del blu-ray, en el otro post, y en relación aspecto yo solo tengo la opción 1,3333 , y no me deja cambiarlo manualmente. La única diferencia con lo tuyo es que en configuración de proyecto, en lugar de calidad buena de renderización, tenia puesta la mejor.... pero no creo que eso tenga nada que ver....


Diría que he segudio todo lo que dices.... ::)
#23
Si si...eso lo tengo claro Maikel.....el problema es q necesito guardarmelos para mi...en mi disco duro....y es el mismo problema ...en la tele tampoco se ven igual....

Eso es lo q voy buscando...un formato para guardar....lo de internet es mas a mas
::)

Enviado desde mi GT-N7100 usando Tapatalk 2
#24
Ostrasss no está mi respuesta.....la escribí el otro día desde el trabajo...no entiendo como es q no lo publiqué.....

Luego escribo desde el pc pq os queria poner links q habia subido.....

Hice la wvm con las midificaciones de nij...el tuyo y con la extensión q me pasasteis .....me cuesta mucho ver las diferencias....las vi en tele....parece q la peor fué wvm....la tuya y la extension youtube muy parecidas...esta aceptable...no perfecto....quiero decir ni punto de comparación con cuando pongo la camara directa a la tele.   

Lo peor es cuando corren deprisa....en imagenes lentas se ve muy bien....

Esta noche o mañana probaré de nuevo y os pongo links. Muchas gracias por vuestra ayuda

Enviado desde mi GT-N7100 usando Tapatalk 2
#25

jooo Maikel.... yo que he hecho???? pero si tu última opción no me ha dado tiempo a probarla, ni la tuya ni la de nij.... eso que citas es de un mensaje anterior........


No te rindas, por favor  :'( ... esta noche no puedo, pero en el fin de semana, vuelvo a trastearlo todo, y os cuento....


además ya os comenté que con el plugin este queda superbien.... lo de trastear el wmw era para ver si acababa de darle el mayor rendimiento


No te enfades eh... que dicen que de buen nacidos es ser agradecido, y yo, como dije en un post anterior, estoy eternamente agradecida a vosotros, que me ayudais un montón...... pacienciaaaa conmigo que soy lenta de reflejos  :P
#26

Hola de nuevo. Ya he hecho algunas pruebas.... las que he hecho por mi propia cuenta y riesgo....... catastroficas.... lo del plugin es lo que parece que haya funcionado mejor. He probado a 1080 y a 720, no veo mucha diferencia, salvo en el peso del archivo.


En la tele, más o menos igual que internet, salvo el primero que hice, que os comenté que era el que mejor parecia, pero en el ordenador se hace a camara lenta... (en la tele también) aunque, curiosamente, al subirlo a vimeo se ve muy bien. Y tengo que decir, que es verdad, que el wvm se ve en otra, ahora no me sale la palabra...resolución?? y se ven un poco alargados los niños, pero en cambio el color y la nitidez parecen mejores. He intentado trastear la plantilla para hacer un wvm que se corresponda con el video y no he dado con la solución... soy nefasta para estas cosas


Os he subido los renderizados con el plugin a 1080 y a 720... creo que de momento, no son perfectos, pero son una solución.

https://vimeo.com/84351290



https://vimeo.com/84351919


(he puesto uno de cada manera, porque no sabía como poner los enlaces al video -uno esta como hipervinculo, y otro simplemente poniento el enlace  :-[ )


Si me podéis echar un cablecillo a la configuracíon del wvm para adaptarlo, por probar lo de los colores, os lo agradecería.



#27
Ok eternamente agradecida :-*

Enviado desde mi GT-N7100 usando Tapatalk 2
#28
Vaya... que no le eche tanto cuento y me ponga a currar.... que no vais a hacer el trabajo por mi... ::) de verdad.... con lo poco que os costaria decir ...haz esto esto y esto.... y ya está... no pido más... :-* es bromaaa

vale a ver que sale... pero es que me pongo a leer y leer ... y me enguachino de tanta información, que por otra parte es confusa, y no acabo de tener los conceptos totalmente claros.... pero algún día..

Pues en mi ordenador, viendolo a través de vimeo en hd, el mejor si que es el 3, el de maikel, en vimeo desde mi ordenador, es infumable.... Lo que voy a hacer, es ver estos tres en la television, a ver que tal....

Os contaré (a vuestro pesar... :P )
#29
Gracias Maikel. Esta noche pruebo el plugin...(ay no...q voy a cine::) mañana....

Lo que es curioso es q el render 1 se vea absolutamente perfecto, hasta el momento q da el chute....q lo hace a camara lenta y la celebracion y luego pasa a rapida. Y en internet no pasa...con el mismo archivo.....

Porque el programa con el q renderices ....poniendo las mismas directrices q te exige vimeo, influye en el resultado????

Lo digo pq se me pasó por la cabeza probar otro...no se...con premiere, por ejemplo....aunque prefiero por supuesto hacerlo con vegas

Gracias de nuevo:-*

Enviado desde mi GT-N7100 usando Tapatalk 2
#30

Hola de nuevo.


Ya he hecho las dos pruebas que me proponíais. A menos de que yo me haya equivocado, os adjunto capturas de pantalla, ... no van bien... la opción de nij, me he puesto super contenta, porque tiene un color mas bonito... más nitido.... perooooo, llega un momento que se pone como a cámara lenta. Esta es la captura (queria insertar aqui la imagen, pero no se como se hace  >:( ) bueno las adjunto todas juntas. es prueba render-1


opción de Maikel.... horrorosa..... render-2, la unica diferencia es donde veis numero de fotogramas de refenrencia (marcado en rojo) en el de Maikel ponia 1, pero cuando ponía 1 me lo cambia automaticamente a 2.


y la intermedia, es una parecida a la que subí (digo parecida, porque ahora no me acuerdo como la hice), y es un intermedio, creo que es la mejor....




render 1:
https://vimeo.com/84169835


render 2:
https://vimeo.com/84169834



render 3:
https://vimeo.com/84170302



Perdonad lo plomazo que soy.... pero no encuentro una buena solución...

PD. Ahora al ver el render 1 en vimeo..... no se ve en camara lenta....  ::)  pero en el pc si


(no tiene que ver q el video este grabado en 50p y la plantilla sea 50i ??? )

El spam de este foro está controlado por CleanTalk