Menú

Mostrar Mensajes

Esta sección te permite ver todos los mensajes escritos por este usuario. Ten en cuenta que sólo puedes ver los mensajes escritos en zonas a las que tienes acceso en este momento.

Mostrar Mensajes Menú

Mensajes - djwild

#2116
Vegas Pro / Re: VEGAS NO RECONOCE CAMARA HDV
14 de Junio de 2007, 21:42:05
Si, claro ke captura en HDV, faltaria mas!!!, pero creo ke a lo ke se refiere barcoflims es ke no le abre la herramienta de captura de toda la vida, sino ke solo aparece como una pestaña abajo a la izda.
 
Insisto, es normal, en vegas, la herramienta de captura de hdv es diferente a la de toda la vida para DV o DVCAM. Está haciendo lo correcto.
 
Salu2.
#2117
Vegas Pro / Re: Duda existencial
14 de Junio de 2007, 21:36:21
Hola a todos.
 
La respuesta es muy sencilla, tiene muchiiiiiiisimo ke ver el master ke tengas, es decir, lo ke grabas en la cámara y con ke cámara.
 
Tu cámara no está mal, pero es domestica, no te ofendas, pero es domestica. Por mucho ke te pongan ke es HDV 1080i no tiene una optica, ni un ccd, ni un procesado como puede tener una profesional. La iluminación es importantisima, el balance de blancos, ke se yo, un montonazo de cosas.
 
Los de la Paramount como comentas, pueden tener una cámara ke solo la optica vale lo ke tu cámara multiplicado por 8, un ekipo de iluminación de millones de pesetas y la cámara puede costar trankilamente 10. Todo eso se tiene ke notar en algo evidentemente.
 
Yo he visto dvds partiendo de betacam digital ke tienen una nitidez pasmosa, pero es porke la cámara recoje más información ke nuestros propios ojos. Esa calidad la da un buen master.
 
Yo si ke kedo con los ojos abiertos cuando oigo a gente decir ke va a pasar las pelis de vhs a dvd porke asi tendran mas calidad . PERO SI ESTAS PARTIENDO DE VHS!!!!!, ahi tienes el ejemplo claro ke el master lo es casi todo.
 
No te entristezcas, porke tu cámara da muchisima mas calidad ke cualkiera de hace 1 año. Imagínate la calidad ke tendrán los ke todavía usan cámaras de Hi8 y capturando por analógico porke no tienen ni un mísero firewire ke llevarse a la boca, nefasto!!!
 
Sigue con tus trabajos, ke seguro ke te kedan feten.
 
Un abrazo.
#2118
Vegas Pro / Re: VEGAS NO RECONOCE CAMARA HDV
14 de Junio de 2007, 21:12:12
Hola.
 
Hace tiempo ke no lo hago, pero en Vegas me parece ke eso es normal, en HDV es así, no usa la capturadora normal de toda la vida, sino ke aparece como una pestaña mas donde estan las transiciones, trimmer, explorer y demas opciones.
 
Salu2.
#2119
Avid Liquid Edition / Re: Problemas con Liquid 7 en Red
13 de Junio de 2007, 23:04:53
Hola boys.
 
Pues efectivamente, no puedes usar dos liquid en red con la misma licencia. Se chekean y si ven el mismo nº de serie salta la alarma y pliiiinn, modo demo.
 
Puedes trabajar con la misma licencia, pero no con los pcs en la misma red, eso es así desde la versión 6. Un pekeño contratiempo....
 
Suerte.
#2120
Hola rick.

Puede ke hayas perdido el driver de la box, aunke si fuera así, cada vez ke arrankes el pc debería detectarla como hardware nuevo.

Fijate si se enciende el laser de la salida optica de audio para ver si tienes alimentación a través del alimentador (valga la rebuznancia ), porke si no luce igual está mal el alimentador.

También es posible ke haya petado como dices. Yo ye le he tenido ke cambiar una a un cliente, aunke en su caso pasaba ademas ke se ralentizaba mogollooooooon el pc. Creo recordar ke tiene dos años de garantía osea ke si tiene menos de ese tiempo, ke te la cambien, porke no tiene reparación.
 
Para arreglarte mientras tanto, puedes poner una tarjeta firewire en el pc, ke son muy baratitas, eso si, no tendrás salida a monitor de video (si puedes verlo en un segundo monitor por la salida secundaria de la gráfica) ni captura por analógico, solo por ilink, espero ke tengas un magneto o una cámara con firewire....

Un saludo y suerte.
#2121
Edius Pro / Re: AYUDA - EL VIDEO NO SE VE
12 de Junio de 2007, 20:40:43
huuuuuuy, pues si ya tienes antecedentes.... Por las ATI no creo ke sea, porke son las ke monto yo y hasta la fecha no se me ha fastidiado ninguna, bueno, una X1600 AGP si, hace un año, pero la única.
 
Gygabite?, las montamos en los pcs de la empresa y hasta la fecha... eso si, son de domestico, nada de pro, son para lo ke son, pero tampoco son lo mas rastrero ke hay, tienen un buen ekilibrio calidad precio (para mi), pero lo dicho, para un pc de casa u oficina.
 
La ATI igual la tienes en garantia si es una x1300, pero yo probaria primero con otra para asegurarme antes de hacer una reclamacion y te tengan sin pc unos dias sin gráfica.
 
Cuéntanos como va.
#2122
Edius Pro / Re: AYUDA - EL VIDEO NO SE VE
11 de Junio de 2007, 22:25:03
Hola de nuevo.
 
Pues lo tienes complicado, si. Desde luego descartamos problema del programa y de codecs, yo probaría con otra gráfica, ke se yo, aunke sea la de un amiguete ke te la deje una tarde, porke me huele a gráfica chungada.
 
Son demasiadas cosas raras las ke hace con relación a ella, pero claro, para saberlo fijo, no hay otra forma ke probar con otra. Cual tienes?, es PCIe o AGP?.
 
Desinstala esta y pon otra para probar si tienes oportunidad.
 
Ya nos contarás.
 
Salu2.
#2123
Edius Pro / Re: AYUDA - EL VIDEO NO SE VE
09 de Mayo de 2007, 21:47:49
Pues pudiera tener relación, por el tema del overlay de la tarjeta, y ademas si te hizo esas cosas raras pues pudiera tener realción. Es mucha casualidad ke te haya pasado eso con la gráfica y ke ahora no se te vea video.
Trata de desinstalarla del todo y ponle los últimos drivers ke encuentres para tu tarjeta a ver ke pasa, porke ademas el audio se te oye, osea ke es tema de video exclusivamente.
Para cosas raras, hay ke buscar soluciones raras....
Suerte.
#2124
Edius Pro / Re: AYUDA - EL VIDEO NO SE VE
07 de Mayo de 2007, 21:33:14
Huuuuumm, si ke es raro si. Veo ke trabajas con la versión 3. Tienes la última actualización de la version 3?, era la 3.61 o 3.62beta.
Has probado a exportar desde el mismo edius ese video a ver ke hace?. Ke más puede pasar... has cambiado de gráfica o drivers de ella desde la otra vez ke trabajaste con edius?.
Es obvio ke el fichero lo reproduce porke si se oye... Supongo ke trabajas por OHCI, es decir, ke no tienes una tarjeta Canopus, NX, Storm o demás...
#2125
Edius Pro / Re: AYUDA - EL VIDEO NO SE VE
07 de Mayo de 2007, 14:51:10
Hola.
Ke estas intentando reproducir?. Puede ser tema de codecs. Te lo hace con todos los clips y de varios tipos?.Tienes algún proyecto anterior ke sepas ke estaba bien para poder abrirlo y probar a ver si lo hace también.
También puede ser ke se te haya "chungado" el soft y tengas ke reinstalar....
Danos un poko más de información a ver si te podemos ayudar.
Saludos.

El spam de este foro está controlado por CleanTalk