PUBLICIDAD

Welcome to videoedicion.org (v8.2.1). Please login or sign up.

05 de Octubre de 2022, 06:58:04

Login with username, password and session length

PUBLICIDAD

Temas Recientes

64 Visitantes, 0 Usuarios

PUBLICIDAD

Compra y colabora

Si usas estos banners para hacer tus compras, recibiremos una pequeña comisión. ¡Gracias por colaborar!


 




Código VID15 para
un 15% en planes anuales


Mensajes recientes

#3
Adobe After Effects / Re:crear máscara de una rotosc...
Último mensaje por lis - 03 de Octubre de 2022, 17:56:40
Creo que ya lo he conseguido, lo pongo aqui para posibles dudas de gente como yo al que le den ataques de histeria ;D   Finalmente, el video con al rotoscopia (invertida), despues el video sin efecto (que lo he usado para ponerle el movimiento), he creado un nulo, le he añadido el movimiento y despues lo he linkeado a la capa de la imagen  :o

Si alguien conoce otra manera, más eficaz, se lo agradeceria, pero de momento, creo que me saca de un apuro
#4
Noticias / YoloBox Pro, el codificador, s...
Último mensaje por Ramón Cutanda - 03 de Octubre de 2022, 17:46:23
#6
Adobe After Effects / Re:crear máscara de una rotosc...
Último mensaje por lis - 03 de Octubre de 2022, 15:33:15
es que no me entiendo ni yo misma.

te digo lo que he hecho hasta ahora, y donde me he quedado encallada.

con el pincel, he hecho la máscara. La tengo de las dos formas, invertida y normal. Creo que la que necesito es la invertida. Y si, veo debajo la imagen, pero tengo que animar esa imagen que vaya enganchada con "la cartulina" a la que he hecho la rotoscopia. Como es blanca, no puedo ponerle los puntos de anclaje para que haga el seguimiento. Entonces, yo quería quedarme solo, y unicamente con la rotoscopia esa invertida, de hecho le he puesto un trazo azul, para poder enganchar alli los links, pero cuando le doy doble clic a la capa para añadirle el movimiento, se me abre la capa original, o sea, se ve todo, no solo la "mascara"., creo que no me estoy explicando bien.

Ahora mismo tengo: una capa del video con rotoscopia
                               una capa con rotoscopia invertida (que creo que es lo correcto)
                               y una imagen debajo de la invertida (que se ve, pero estática)

es esa cartulina que veis en la imagen (que en realidad es blanca) tengo que poner una foto, cual es el siguiente paso para que coja el movimiento de la rotoscopia???

de verdad, estoy verdaderamente desesperada, y me he metido a hacer esto en AE, que no tengo ni idea de lo básico... 

mil gracias!!pantallazo rotoscopia.PNG



#7
DaVinci Resolve / Re:Problemas con el audio
Último mensaje por XarquS - 03 de Octubre de 2022, 15:30:50
Pues se complica mas la cosa y yo me quedo sin opciones, aparte de ir a tu casa y ponerme delante de tu ordenador, pero me temo que eso va a ser complicado :-). Sin duda se trata de alguna cosa simple que no vemos. Yo te recomendaría que te actualizaras a la 17 Studio que tiene mejoras para sonido a ver si eso te funciona.

X.
#8
Vegas Pro / Re:Se puede crear música usand...
Último mensaje por Liana DeVille - 03 de Octubre de 2022, 15:22:29
Me pondré a estudiar y practicar ya! Buscaré loops acid a ver que puedo hacer. Muchisisimas gracias!! Saluditos.
#9
Adobe After Effects / Re:crear máscara de una rotosc...
Último mensaje por Poucopelo - 03 de Octubre de 2022, 13:01:57
No sé si lo entiendo bien.
El recorte ya es una máscara.

Basta con que pongas la foto en una capa inferior a la del vídeo para que ya se vea a través del hueco creado.

Saludos.
#10
DaVinci Resolve / Re:Problemas con el audio
Último mensaje por DJ_Finfan - 03 de Octubre de 2022, 09:50:16
Buenas....pues en el módulo fairlight directamente no reproduce. Es decir, le doy al plei pero el cabezal no se mueve, se queda quieto. No hay modo de ponerlo en marcha (mientras que en los módulos "montaje" y "edición" avanza sin problemas y los vúmetros (que no el sonido) funcionan perfectamente.

Por otra parte, no sé si he entendido bien tu segundo punto, pero creo que he hecho lo que dices y no sale nada.

Lo mismo que en el punto tres; si pulso el 1 amarillo simplemente pasa al gris y viceversa, pero no pasa nada (y el cabezal sigue sin leer).

:(

PUBLICIDAD

El spam de este foro está controlado por CleanTalk