down

Publicidad


https://www.amazon.es/?tag=videoedicion-21&linkCode=ez

Desde que empezó la crisis del Covid-19, los ingresos por publicidad han caído un 80%. Si compras en Amazon, puedes colaborar pinchando en este banner y haciendo tu compra a continuación. De esa manera obtendremos una comisión  por cada venta confirmada. ¡Gracias por tu colaboración! :-)

* Usuario

 
 
Bienvenido(a), Visitante. Por favor, ingresa o regístrate. ¿Perdiste tu email de activación?

Publicidad

* Calendario

Mayo 2020
Dom Lun Mar Mié Jue Vie Sáb
1 2
3 4 5 6 7 8 9
10 11 12 13 14 15 16
17 18 19 20 21 22 23
24 25 26 27 28 29 [30]
31

No hay eventos en el calendario.

* Conectados

  • Punto Visitantes: 10
  • Punto Oculto: 0
  • Punto Usuarios: 0

No hay usuarios conectados.

Problema Log & Transfer

Iniciado por juan345, 29 de Mayo de 2013, 20:16:17

Tema anterior - Siguiente tema

juan345

Buenas a todos! antes de nada decir que llevo tiempo leyendo el foro y que me ha ayudado en muchas ocasiones y espero que me salve en esta.


Tengo un problema con final cut 7 al hacer log&transfer y es que al abrirlo me reconoce los clips que están en .mts pero me pone que duran 0seg cuando no es así.


La cámara era un Sony fs700 (alquilada) y he copiado todos los datos de la SD a disco duro del mac.


¿Álguien sabe como puedo solucionarlo?


Gracias

jpvideo

Los clips estan en la tarjeta en formato mts. si los has copiado asi en el disco duros¡ tendras que convertirlos a mov e importarlos en FCP.Puedes utilizar MpegStramclip- es gratuito.
Si aun tienes la tarjeta FCP deberia reconocerla con log&transfer. Yo pongo la tarjeta en el mac y activo log&transfer, los reconoce y los importa en formato mov.No se si todo esto te puede ayudar

Powered by SMFPacks Menu Editor Mod
Powered by SMFPacks Media Embedder