PUBLICIDAD

Welcome to videoedicion.org (v8.2.1). Please login or sign up.

01 de Febrero de 2023, 00:38:29

Login with username, password and session length

PUBLICIDAD

Temas Recientes

42 Visitantes, 2 Usuarios

PUBLICIDAD

Compra y colabora

Si usas estos banners para hacer tus compras, recibiremos una pequeña comisión. ¡Gracias por colaborar!


 




Código VID15 para
un 15% en planes anuales


ayuda desesperada por favor

Iniciado por anois, 17 de Septiembre de 2006, 22:01:48

Tema anterior - Siguiente tema

anois

Hola, ojala podais ayudarme. El problema es que esoy editando videos caseros, capturo de mi camara dv y todo bien, y una vez que creo los menus del dvd y le doy la opcion de pasarlo a un dvd o al disco duro (da igual), comienza a hacerlo pero unos minutos despues se apaga el pc. Esto me pasa usando el pinnacle, el ulead y hasta el nero asi que supongo que es del pc.... ¿Que me puede estar pasando?, tengo un pIV, a 3.4 y con 1gb de memoria.....

Sonia

J_Girona

Hola Sonia !

- ¿ Tienes suficiente espacio en tu Disco Duro ?
- ¿ Tienes tu sistema de archivos en formato NTFS o FAT32 ?
- ¿ Qué tal la ventilación de tu PC ?   (IMPORTANTISIMO!!)
-  .../...

Cuanta más información tengamos más posibilidades de poder ayudarte tendremos...  ;)


Hasta pronto !!                Jordi Girona



.
Mi canal YouTube:  https://www.youtube.com/channel/UCXKgjPn-_wHc_bdpeXx844A 
Mi página Web: http://www.jordigirona.com
Para que nosotros mismos seamos libres, debemos dar libertad a los demás

anois

Hola Jordi, y gracias por tu ayuda... Te cuento, disco duro si que hay, 250 gb y mas de la mitad libre..., el disco duro en formato NTFS y el pc lo tengo abierto de par en par..., el ventilador de la cpu funciona ok, el que tengo en la carcasa del pc hace ya que no va bien, por eso tengo abierto el pc.... ¿que mas puedo contarte?....

Gracias de nuevo

anois

Amplio la respuesta, he reiniciado y he entrado en la bios y en visto que la temperatura de lc CPU era 54, y la Speed Fan de la CPU 1607 RPM (esto no se que significa, pero por si te es util...). Tambien te dire que el pc es "nuevo", bueno nueva es la placa, el micro, el hdd y la memoria, realmente tiene unos meses pero hasta ahora no me habia puesto a editar video. Sobre el fallo, cuando se apaga es despues de haber capturado, editado (añadiendo musica y transisciones), etc., y cuando ya le doy a que lo pase al dvd (que creo que en ese momento hace algun proceso de conversion que desconozco como se llama) es cuando se apaga el pc, y para encenderlo de nuevo tengo que quitar el cable de la electricidad del pc (no de la pared) y volverlo a meter, sino no enciende... No se que mas datos darte... dime tu ¿ok?

Pakoluke

Suena a calenton..... 1607 rpm creo que son pocas revoluciones para el ventilador de la cpu......y cuando se pone a codificar el dvd la cpu trabaja a tope.....
Operador de cámara informativos de televisión.
Editor y formador .
Jubilado.

PUBLICIDAD


J_Girona

Hola otra vez... !!

Haz una prueba: bájate este pequeño programa (257Kb)  NextSensor muy fácil de configurar (tres "clicks") que además no necesita ser instalado: es un simple ejecutable...

Podrás ver en todo momento, en la barra de herramientas, la temperatura de tu CPU ya la de tu/s Disco/s Duros.
Como es lógico deberías hacer la prueba cuando está renderizando la secuencia de Vídeo.

También cabe la posibilidad que el problema sea debido a la Fuente de Alimentación que esté defectuosa...
Con este mismo programa (NextSensor) tambien podrás ver los voltajes de todo el sistema...


Ya nos dirás "algo"...                                  Jordi Girona



.
Mi canal YouTube:  https://www.youtube.com/channel/UCXKgjPn-_wHc_bdpeXx844A 
Mi página Web: http://www.jordigirona.com
Para que nosotros mismos seamos libres, debemos dar libertad a los demás

anois

OK, YA LO HE DESCARGADO VOY A EJECUTARLO Y A VER QUE ME DICE....

anois

Bueno, esto se pone interesante...., avisar que hasta ahora me habia dado cuenta del problema por que yo dejaba al pc "trabajando" con lo de la creacion de dvds y me iba, y cuando volvia lo encontraba apagado... pero te cuento lo que ha ocurrido ahora que me he quedado aqui observando:

Me he descargado el programa y la temperatura que me daba inicialmente era de 52 la cpu..., he puesto a pasar un video a dvd y he vigilado la temperatura y esta ha ido subiendo hasta los 64 º y ahi se ha estabilizado, la velocidad del ventilador se ha estabilizado en 1722 mas o menos, y la temperatra del hdd era de 55º. Tambien he anotado los datos que daba el programa sobre otros elementos... si te son utiles dimelo y te los transcribo.. Bueno, el caso es que se ha mantenido en esta situacion hasta pasados unos 8 minutos, momento en el cual se ha ido por un segundo la pantalla, a la vez que parecia que pasaba algo raro en el pc, la luz del disco duro se ha quedado fija roja y luego se ha apagado, parecia como que el pc no hacia nada pero el ventilador seguia funcionando...., la pantalla al segundo ha vuelto con la ultima imagen que mostraba pero no variaba nada ni se movia el raton (como si se hubiese quedado colgada)...., asi las cosas le he dado a reiniciar con el boton de la torre y aqui estoy....

¿Que opinas?.... (y gracias por aguantar el ladrillo)

anois

Bueno aunque ya todos descansais, yo he seguido por aqui haciendo pruebas, y os comento lo descubierto para que mañana me comenteis si os parece bien.

He puesto un ventilador de los de pie (no de pc), junto al pc y he logrado bajar la temperatura de la CPU a 42º y la del HDD a 40º.... pero la velocidad del ventilador del micro esta en 721 RPM... ¿esto es normal?, y quitando el ventilador las revoluciones del fan de la cpu no aumentan.... ¿es este el problema? y en tal caso ¿que le pasa? (es nuevo)... BUeno gracias y mañana os leere....

gregoryr

hola anois, asegurate tambien que tu sistema operativo no tenga el apagado automatico en ahorro de energia por un lado; por el otro, veo que tienes un solo disco duro, y hasta donde sabemos para editar video necesitas dos discos duros, uno para el programa y otro para los archivos de video; la otra cuestion es revisar si tu disco soporta UDMA (Ultra Direct Memori Access) eso es importante pues es el acceso directo a los discos.

Otra cosa tambien que debes revisar es cuantos Watt es tu fuente de poder, a menos vatiaje mas esfuerzo en la fuente de poder y esto puede causar que la fuente se sobrecargue y apague el pc por seguridad.

A mi me suena que el problema lo tienes en combinacion entre la fuente de poder y el ventilador o discipador de calor del procesador; ahhhhhh tambien la memoria RAM deberias por lo menos tener alli unos 512Mb

saludos... y espero que te sirva
PB: AMD Athlon 64 Sepron32 FSB800 / CPU: AMD Athlon64  2800 / RAM: 1Gb / Video: GForce FX5200 / Capturadora KWORLD PCI TV833DVR-PROI

gregoryr

ahhhh otra cosa, la quemadora esta en optimas condiciones????????
PB: AMD Athlon 64 Sepron32 FSB800 / CPU: AMD Athlon64  2800 / RAM: 1Gb / Video: GForce FX5200 / Capturadora KWORLD PCI TV833DVR-PROI

J_Girona

#11
Hola !

Si la Temperatura de tu CPU ha llegado a 64º ...mmmm... para mi es excesiva. Es posible que  alguien  llegue a esa temperatura y no tenga problemas... es posible; pero para mi, es excesiva.

Mi anterior ordenador (Pentium 3  a 1700GHz) era un infierno, sólo le faltaba oler a azufre...  :D y cuando le temperatuta sobrepasaba los 63º/65º... se apagaba sin más.

Tampoco veo lógico que el ventilador de tu CPU llege a tan bajas revoluciones (721), cuando lo "normal" es rondar las 2.500 y más con la temperatura de la CPU tan elevada...

La temperatura de tu HD no es excesiva pero no debería subir mucho más... El programa NextSensor (una versión beta) marca como temperatura alta (en rojo, de problematico...) si el HD supera los 50º

Y recuerda visualizar los voltajes del sistema, puesto que la fuente de alimentación tambien es responsable de esos "cuelgues raros" (yo la he tenido que cambiar hace un par de meses...)


Saludos.                                 Jordi Girona


.
Mi canal YouTube:  https://www.youtube.com/channel/UCXKgjPn-_wHc_bdpeXx844A 
Mi página Web: http://www.jordigirona.com
Para que nosotros mismos seamos libres, debemos dar libertad a los demás

anois

Ante todo disculpad la ausencia pero he estado unos dias malita y alejada del pc... Antes de nada daros las gracias a Pakoluke, gregoryr y sobre todo J_Girona por vuestra atencion y ayuda, y si os parece..., voy a seguir abusando un poco mas...

Sobre lo que me preguntais, vamos por partes:

- No tengo conectado el apagado automatico.
- Si tengo dos discos duros
- Voltajes de la fuente de alimentacion: como yo no se interpretarlos os pongo lo que me informa el programilla de control:

VCore 1: 1,28 v
VCore 2: 2,64 v
+3,3v: 3,06 v
+5v: 5,30 v
+12v: 12,29 v
-12v: -5,70 v
-5v: -3,45 v
+5v: +2,20 v
Vbat: 4,08v
No obstante esto valores no son estables, van cambiando....

Al final no me quedan las cosas claras, podeis aclararme estas dudas:

- ¿son pocas las revoluciones del disipador? ¿esta mal? ¿tiene algo que ver la fuente de alimentacion con la baja velocidad del disipador?

Gracias de nuevo y estoy a la "escucha"

Luisetrix

Cuando cambias el procesador es muy importante (Indispensable) que le pongas una pasta conductora térmica entre la CPU y el disipador que suele venir en la caja, es algo así como un tubito de pasta de dientes pequeñito. Si no la pusiste ya sabes donde tienes el problema. Si no te venía con el ventilador nuevo o usaste el viejo y no tenías la puedes encontrar en cualquier tienda de informática.

En cualquier caso ese ventilador va muy lento. No debería de bajar de 3500 o 4000 RPM

Además, aunque en windows no tengas el apagado automático, en la BIOS también hay un comando que te apaga el PC cuando se calienta demasiado.

anois

Gracias luisetrix, te comento.... el micro y el disipador me lo instalaron en donde lo compre, por lo que "en principio" pienso que esta ok... Sobre el tema del ventilador... ¿puede tener algo que ver que tengo una fuente 300 ATX, o eso no tiene nada que ver?... es que ya no se que mas pensar....

PUBLICIDAD

El spam de este foro está controlado por CleanTalk