collapse

Publicidad

Reportar al moderador

No hay moderadores "de oficio" revisando los mensajes publicados en los foros. Sin embargo, se actúa con la máxima diligencia posible cuando alguien reporta algún contenido inapropiado.
Por favor, ayuda a mantener el foro en orden usando la opción "Reportar al moderador" que encontrarás en la esquina inferior derecha de cada mensaje siempre que lo estimes conveniente. Gracias.

Tus datos

Bienvenido(a), Visitante. Por favor, ingresa o regístrate. ¿Perdiste tu email de activación?

Publicidad

Calendario

Enero 2020
Dom Lun Mar Mié Jue Vie Sáb
1 2 3 4
5 6 7 8 9 10 11
12 13 14 15 16 17 18
[19] 20 21 22 23 24 25
26 27 28 29 30 31

No se encontraron eventos en el calendario.

Usuarios conetados

Estadísticas

  • stats Total de Usuarios: 55,221
  • stats Total de Mensajes: 447,791
  • stats Total de Temas: 77,493
  • stats Total de Categorías: 6
  • stats Total de Foros: 121
  • stats Máx. usuarios conectados (simultáneamente): 507

Publicidad

 Problemas sonido en Sony Vegas 13

Iniciado por Alfonso Aguirre, 11 de Noviembre de 2019, 17:20:07

Tema anterior - Siguiente tema

Alfonso Aguirre

Hola a todos,

Soy nuevo aquí y espero saber explicarme con mi pregunta. Estoy editando un vídeo en Sony vegas 13. Ahora mismo estaba tratando de incluir transiciones entre las imágenes y al mover la barra de playback para ver el resultado, el sonido del plano que va después de la transición se sube. Cada vez que veo y escucho esa sección se sube un poco más, sin fin. Tengo que cerrar el programa sin guardar cambios para que esta subida de sonido no se guarde y me destroce el trabajo. Parece como si se hubiera activado algo sin darme cuenta. ¿Alguien me puede ayudar, por favor?


SMF spam blocked by CleanTalk
Powered by SMFPacks Menu Editor Mod
Powered by SMFPacks Media Embedder