collapse

Publicidad

Reportar al moderador

No hay moderadores "de oficio" revisando los mensajes publicados en los foros. Sin embargo, se actúa con la máxima diligencia posible cuando alguien reporta algún contenido inapropiado.
Por favor, ayuda a mantener el foro en orden usando la opción "Reportar al moderador" que encontrarás en la esquina inferior derecha de cada mensaje siempre que lo estimes conveniente. Gracias.

Tus datos

Bienvenido(a), Visitante. Por favor, ingresa o regístrate. ¿Perdiste tu email de activación?

Publicidad

Calendario

Febrero 2020
Dom Lun Mar Mié Jue Vie Sáb
1
2 3 4 5 6 7 8
9 10 11 12 13 14 15
16 17 18 19 20 21 22
23 24 25 [26] 27 28 29

No se encontraron eventos en el calendario.

Lo último del foro

Re:¿Se pierde calidad? USB a Jack por nukero
[24 de Febrero de 2020, 15:28:11]


Re:Montar Canal de TV Por Cable.. por Leonardop448
[24 de Febrero de 2020, 02:13:09]


Re:Plugins de color azul por salfumant
[23 de Febrero de 2020, 22:11:09]


Re:Montar Canal de TV Por Cable.. por Poucopelo
[23 de Febrero de 2020, 21:30:21]


Re:Monitor Gaming Baratos // ¿Cuáles elegir? por ete1
[23 de Febrero de 2020, 20:34:35]


Re:Adobe Premiere CC 2019 funciona lento en la linea de tiempo por Leonardop448
[23 de Febrero de 2020, 18:50:10]


Re:Adobe Premiere CC 2019 funciona lento en la linea de tiempo por ete1
[23 de Febrero de 2020, 10:34:37]


Re:Adobe Premiere CC 2019 funciona lento en la linea de tiempo por ete1
[23 de Febrero de 2020, 10:31:06]


Re:equipo emisión streaming sin pc por Leonardop448
[23 de Febrero de 2020, 02:57:50]


Re:Recomendacion de software para canal comunitario por Leonardop448
[23 de Febrero de 2020, 02:36:40]


Re:Montar Canal de TV Por Cable.. por Leonardop448
[23 de Febrero de 2020, 02:33:34]


Re:¿Se pierde calidad? USB a Jack por Poucopelo
[22 de Febrero de 2020, 21:41:13]


Re:Error vinculando composiciones de After Effects en Premiere Pro y viceversa por tulio09
[22 de Febrero de 2020, 17:15:48]


¿Se pierde calidad? USB a Jack por nukero
[22 de Febrero de 2020, 14:46:41]


Re:VEGAS Pro V17 ____ MANUAL en español por ete1
[22 de Febrero de 2020, 10:37:55]


Usuarios conetados

  • Punto Visitantes: 40
  • Punto Oculto: 0
  • Punto Usuarios: 0

No hay usuarios en linea.

Estadísticas

  • stats Total de Usuarios: 55,302
  • stats Total de Mensajes: 448,069
  • stats Total de Temas: 77,566
  • stats Total de Categorías: 6
  • stats Total de Foros: 121
  • stats Máx. usuarios conectados (simultáneamente): 507

Publicidad

 Perdida de cuadros en premiere 6.0

Iniciado por , 06 de Octubre de 2003, 21:52:42

Tema anterior - Siguiente tema

Antes que nada muy buena la ayuda d el manual de premiere. Me ha servido bastante en los inicios de este campo.

Problema:

Tengo un problema de captura en premiere 6.0 Capturo desde una cámara mini Dv ( jvc dlv 520 ) con una tarjeta firewire genérica.
        El problema es la perdida de cuadros en la captura. He seguido paso a paso las indicaciones del manual con respecto a captura en Premiere. La imagen entra limpia y sin problemas al pc. En la ventana "capture movie? pudo elegir los puntos in/out, la imagen se ve nítida y todo anda  bien.  Las capturas se realizan pero generan una gran perdida de cuadros,  por eso la imagen se ve que se va deteniendo en ciertos cedazos  ¿no?
He probado con desfragmentar el disco, deshabilitar el Cahce, cambiar ciertas opciones de captura y nada....
        Quisiera ver si me pueden ayudar en esto...¿que puede handar mal?

 El PC:

Athlon 200+
Ram: 512
Hd: 60 Giga (particiones: 10 para el sistema operativo win Xp, 50 para archivos)
Video compartido de 32 megas.
Capturadota: Firewire Generica.
( Capturo en Ntsc )

Una de las preferencias  del video capturado:

File Path: D:\Mis documentos\Mis Capturas\prueba.avi
File Size: 54,79MB bytes
Total Duration: 0;00;19;21
Average Data Rate: 2,77MB per second
Image Size: 720 x 480
Pixel Depth: 24 bits
Pixel Aspect Ratio: 0,900
Frame Rate: 29,97 fps

Audio: 48000 Hz - 16 bit - Stereo

AVI File details:
Timecode: 00;01;23;27
Reel name: '001'
User Timecode: 00;01;23;27
Reel name: '001'
Contains 1 video track(s) and 1 audio track(s).

Video track 1:
Total duration is 0;00;19;21
Size is 51,04MB bytes (average frame = 94,69KB bytes)
This movie appears to have Dropped Frames
There are 446 keyframes.
There are 145 empty frames.
Frame rate is 29,97 fps
Frame size is 720 x 480
Depth is 24 bits.
Compressor: 'dvsd'

Audio track 1:
Size is 3,61MB bytes
Rate is 48000 samples/sec, stereo
Sample size is 16 bits

saludos.....

PKT

El tamaño de captura que has elegido es grande, por lo que necesitas un disco duro rápido. ¿Qué disco tienes? es de 7200 o 5400.

Es un disco maxtor de 7200 rpm y 60 giga.

Pero la perdida de frames es muy alta...osea de 440 frames capturasdos se pierden 150...eso es mucho ¿ no ?

Novatus

Pues sí, es mucho... Supongo que cuando capturas no estás realizando ninguna otra actividad con el ordenador no? Si haces esto puede consumirte recursos... Aunque no sé, eso es mucho... Algo anda mal por ahí... Pero no sé...
NOSCE TE IPSUM

No no realizo nada mas que la captura...Si algo raro hay pero no he podido averiguarlo...

Muchas gracias...

saludos...

¿Me convendria capturar por un programa anexo a premiere, ya que este me podria estar quitando muchos recursos?

¿ hay algun programa del estilo al capturador de premiere, con puntos in/ out y la posibilidad de capturar con una opcion  como "batch capture" de premiere..

xvcd

Visítame en www.pixword.com

ramon.cutanda

Ya sé que comentas que has leído y probado cosas y tal pero ¿te has leído esto?

https://videoedicion.org//manuales/c ... aptura.htm

Yo al menos, TODO LO QUE SÉ al respecto está escrito ahí. ¡¡ CUIDADO CON UNA COSA !! Si te lees el manual NO DES POR SUPUESTO cosas. Sería fácil que leyeras por encima pensado que ya sabes de todo eso y se te escape el PEQUEÑO detalle que te lo tira todo por tierra. Dedícate a leer tranquila el manual comprobando paso por paso


SMF spam blocked by CleanTalk
Powered by SMFPacks Menu Editor Mod
Powered by SMFPacks Media Embedder