PUBLICIDAD

Welcome to videoedicion.org (v8.2.1). Please login or sign up.

04 de Diciembre de 2022, 18:55:59

Login with username, password and session length

PUBLICIDAD

Temas Recientes

44 Visitantes, 0 Usuarios

PUBLICIDAD

Compra y colabora

Si usas estos banners para hacer tus compras, recibiremos una pequeña comisión. ¡Gracias por colaborar!


 




Código VID15 para
un 15% en planes anuales


Tras reiniciar el ordenador, el proyecto no se oye

Iniciado por tebinor, 04 de Junio de 2012, 13:07:51

Tema anterior - Siguiente tema

tebinor

Hola compañeros:

Después de mucho tiempo usando liquid y sin problemas, hoy me encuentro que tras reiniciar el ordenador, el proyecto no se oye. La reproducción parece que se hace bien y en la herramienta de audio se ven los vúmetros modular. El problema es que a través de los altavoces o los cascos no se oye. Ahora estoy muy espeso y no consigo dar con la solución. Aparentemente, no hay nada en mute pero la verdad que estoy un poco nervioso porque no entiendo lo que ha pasado. Me podéis ayudar. Gracias

[mod]Modificado el Asunto. Poner Problema no resume lo planteado en el mensaje.[/mod]

Pakoluke

Se oye el sonido de otras aplicaciones?

Lo primero es descartar una averia en la tarjeta de sonido....
Operador de cámara informativos de televisión.
Editor y formador .
Jubilado.

tebinor

Sí las demas aplicaciones funcionan. debe de ser algo q he tocado accidentalmente porque todo estaba funcionando bien

tebinor

#3
Problema solucionado. Parece ser que toqué donde no debía. ya os comenté que estaba muy espeso


[mod]Eliminada la publicidad.[/mod]

PUBLICIDAD

El spam de este foro está controlado por CleanTalk