• Welcome to videoedicion.org (v8.2). Please login or sign up.
 

Ganadores del concurso del 20º aniversario

Ya tenemos a los ganadores del concurso de vídeos del 20º Aniversario de videoedicion.org. [ Más info aquí ]

PUBLICIDAD

Compra y colabora

Si usas estos banners para hacer tus compras, recibiremos una pequeña comisión. ¡Gracias por colaborar!


 




Código VID15 para
un 15% en planes anuales


Welcome to Visitante. Please login or sign up.

22 de enero de 2022, 01:03:35

PUBLICIDAD

Temas Recientes

31 Visitantes, 0 Usuarios

PUBLICIDAD

Tras reiniciar el ordenador, el proyecto no se oye

Iniciado por tebinor, 04 de junio de 2012, 13:07:51

Tema anterior - Siguiente tema

tebinor

04 de junio de 2012, 13:07:51 Ultima modificación: 04 de junio de 2012, 14:33:32 por nij
Hola compañeros:

Después de mucho tiempo usando liquid y sin problemas, hoy me encuentro que tras reiniciar el ordenador, el proyecto no se oye. La reproducción parece que se hace bien y en la herramienta de audio se ven los vúmetros modular. El problema es que a través de los altavoces o los cascos no se oye. Ahora estoy muy espeso y no consigo dar con la solución. Aparentemente, no hay nada en mute pero la verdad que estoy un poco nervioso porque no entiendo lo que ha pasado. Me podéis ayudar. Gracias

[mod]Modificado el Asunto. Poner Problema no resume lo planteado en el mensaje.[/mod]

Pakoluke

Se oye el sonido de otras aplicaciones?

Lo primero es descartar una averia en la tarjeta de sonido....

tebinor

Sí las demas aplicaciones funcionan. debe de ser algo q he tocado accidentalmente porque todo estaba funcionando bien

tebinor

05 de junio de 2012, 17:54:02 #3 Ultima modificación: 23 de julio de 2012, 08:27:57 por nij
Problema solucionado. Parece ser que toqué donde no debía. ya os comenté que estaba muy espeso


[mod]Eliminada la publicidad.[/mod]

PUBLICIDAD

El spam de este foro está controlado por CleanTalk