collapse

Publicidad

Reportar al moderador

No hay moderadores "de oficio" revisando los mensajes publicados en los foros. Sin embargo, se actúa con la máxima diligencia posible cuando alguien reporta algún contenido inapropiado.
Por favor, ayuda a mantener el foro en orden usando la opción "Reportar al moderador" que encontrarás en la esquina inferior derecha de cada mensaje siempre que lo estimes conveniente. Gracias.

Tus datos

Bienvenido(a), Visitante. Por favor, ingresa o regístrate. ¿Perdiste tu email de activación?

Publicidad

Calendario

Noviembre 2019
Dom Lun Mar Mié Jue Vie Sáb
1 2
3 4 5 6 7 8 9
10 11 12 13 14 15 16
17 18 19 20 21 [22] 23
24 25 26 27 28 29 30

No se encontraron eventos en el calendario.

Usuarios conetados

  • Punto Visitantes: 43
  • Punto Oculto: 0
  • Punto Usuarios: 0

No hay usuarios en linea.

Estadísticas

  • stats Total de Usuarios: 55,100
  • stats Total de Mensajes: 447,407
  • stats Total de Temas: 77,390
  • stats Total de Categorías: 6
  • stats Total de Foros: 121
  • stats Máx. usuarios conectados (simultáneamente): 507

Publicidad

 Premiere CS6 no me habilita el Mercury Playback Engine en Nvidia GeForce GTX 570

Iniciado por endevour, 19 de Junio de 2012, 19:18:04

Tema anterior - Siguiente tema

endevour

Hola a todos. Acabo de montar un PC para la edicion de videos en HD, y lo equipado con una tarjeta Nvidia GeForce GTX 570 para sacarle partido a la tecnología CUDA, y ni Premiere CS6 ni After Effects CS6 me habilitan el Mercury Playback Engine.
Sabeis alguno donde puede estar el fallo.
Muchas gracias por vuestro tiempo.


[mod]Modificado el Asunto. Dos simples palabras no resumen lo planteado en el mensaje.
Movido a este foro.
[/mod]


endevour

Muchas gracias por la contestacion, pero segun la web de Adobe la GeForce GTX 570 es compatible con la aceleración de la GPU.

juanmario

Caramba, tenes razón, hasta esta en el ej. que puse, pues es raro la tendría que aceptar de una, habría problema si estuviera sobre una MAC.
Muchas gráficas son compatibles, pero en la página de Adobe solo vas a ver aquellas que testearon.

Saludos

endevour

Gracias Juanmario por tus respuestas. Solucioné el problemilla actualizando los controladores de la tarjeta gráfica. Tonto de mí, pense que al ser nueva no sería necesario pero no fue así.
Un saludo.

juanmario

Cita de: endevour en 20 de Junio de 2012, 20:33:00al ser nueva no sería necesario pero no fue así.

Y yo pense que al ser la PC de cero tendría lo último,  :( , le erramos,  ;) .

Saludos

Cristopher

PC :
-PLACA BASE: Asus Sabertooth 990FX AM3+
-MICROPROCESADOR: AMD FX-8150 8X BLACK EDITION 3.6 Ghz
-RAM: 2xG.Skill Sniper DDR3 1866 (32GB)
-GRAFICA: EVGA Geforce GTX 580 3GB                 
-CASE: Corsair 600T Graphite Series gaming
-Disco Duro: 250GB +2 HDD de 2 TB



SMF spam blocked by CleanTalk
Powered by SMFPacks Menu Editor Mod
Powered by SMFPacks Media Embedder