no reconoce pista de audio en clip
 
down

Publicidad

* Celebración 20º aniversario

El próximo 4 de septiembre habrá un evento de celebración del 20º aniversario de videoedicion.org

[ Pincha aquí para más información ]

* Usuario

 
 
Bienvenido(a), Visitante. Por favor, ingresa o regístrate. ¿Perdiste tu email de activación?

Publicidad

* Calendario

Marzo 2021
Dom Lun Mar Mié Jue Vie Sáb
1 2 [3] 4 5 6
7 8 9 10 11 12 13
14 15 16 17 18 19 20
21 22 23 24 25 26 27
28 29 30 31

No hay eventos en el calendario.

* Lo último en el foro

* Conectados

  • Punto Visitantes: 39
  • Punto Oculto: 0
  • Punto Usuarios: 0

No hay usuarios conectados.

Publicidad

no reconoce pista de audio en clip

Iniciado por scrappy, 15 de Julio de 2018, 20:24:38

Tema anterior - Siguiente tema

scrappy

Tengo un archivo de video que al importarlo en el proyecto no me reconoce el audio de ese archivo, es un archivo que he usado cienes y cienes de veces sin ningun problema.
Pero aqui viene ahora lo gracioso, copio ese archivo de video, pongamos que tiene como nombre ""Washuwarugui.mp4" y lo renombro a "Copia de Washuwarugui.mp4", ahora importo esa copia al proyecto y ¡Si tiene audio!
No tengas miedo a cortar. Cortar no es pecado. Cortar es necesario.

Poucopelo

Lo más probable es que se haya "estropeado" la caché de medios asociada a este vídeo, un archivo con el nombre Washuwarugui.cfa.
Al ser un clip ya editado en Premiere, el programa reutiliza esa caché y da error.

Al importar una copia del vídeo con otro nombre, Premiere lo considera un clip nuevo y crea una nueva versión del  archivo *.cfa.

Saludos.

scrappy

La cosa es que tengo por costumbre borrar de vez en cuando la base de de datos de cache de medios desde Preferencias-Medios, y me ha extrañado que ese fuera el problema, no obstante siguiendo tus inidcaciones, he mirado a ver que hay en la ruta donde se guarda la cache de medios, AppData/Roaming/Adobe/Common he hecho una limpieza de nuevo desde Premiere y no parece haber borrado nada y el problema persistía, asi que he borrado manualmente todos los archivos que había ahí con la extension .cfa casi 90Gb de archivos, y el problema continuaba, he reiniciado Premiere y nada, así que he borrado todo lo que había en la carpeta he reiniciado Premiere de nuevo y ahora si reconoce la pista de audio del video.
No tengas miedo a cortar. Cortar no es pecado. Cortar es necesario.

PUBLICIDAD



Powered by SMFPacks Menu Editor Mod