Error vinculando composiciones de After Effects en Premiere Pro y viceversa
 
down

Publicidad

Compra y colabora

Si pinchas en este enlace/banner antes de hacer tus compras en Amazon recibiremos una pequeña comisión para pagar el servidor. ¡Gracias!

* Usuario

 
 
Bienvenido(a), Visitante. Por favor, ingresa o regístrate. ¿Perdiste tu email de activación?

Publicidad

* Calendario

Septiembre 2020
Dom Lun Mar Mié Jue Vie Sáb
1 2 3 4 5
6 7 8 9 10 11 12
13 14 15 16 17 18 19
20 21 22 23 24 25 26
27 28 29 [30]

No hay eventos en el calendario.

* Conectados

  • Punto Visitantes: 46
  • Punto Oculto: 0
  • Punto Usuarios: 0

No hay usuarios conectados.

Publicidad

Error vinculando composiciones de After Effects en Premiere Pro y viceversa

Iniciado por CHOCHODESCAFEINADO, 05 de Diciembre de 2019, 23:08:39

Tema anterior - Siguiente tema

CHOCHODESCAFEINADO

Un saludo para todos y agradezco de antemano la ayuda.

Tengo problemas con la vinculación de las composiciones de After Effects en Premier, pues me aparece este mensaje u error "No se ha podido conectar con Adobe After Effects Dynamic Link.". Si lo hago al contrario, vincular una secuencia desde Premiere a After me aparece el siguiente error "Adobe After Effects debe estar instalado para poder importar este archivo". En un principio me funcionada normalmente, pero empezó a molestarme no entiendo por qué y no se como solucionarlo. Agradezco su colaboración por favor, cada minuto perdido mientras exporto y exporto por cambios muy chicos es perder un mmontón de tiempo, uds entienden

Poucopelo

Tienes que tener la mismas versiones instaladas de After y de Premiere. Si no, no funciona.
Y al decir las mismas versiones, me refiero a exactamente las mismas.

Por ejemplo: Si tienes instalada la versión CC 2019 (13.0.2.38) de Premiere, has de tener la versión CC 2019 (13.0.2.38) de After.

Saludos.

CHOCHODESCAFEINADO

Cita de: Poucopelo en 06 de Diciembre de 2019, 04:06:35Tienes que tener la mismas versiones instaladas de After y de Premiere. Si no, no funciona.
Y al decir las mismas versiones, me refiero a exactamente las mismas.

Por ejemplo: Si tienes instalada la versión CC 2019 (13.0.2.38) de Premiere, has de tener la versión CC 2019 (13.0.2.38) de After.

Saludos.

Ok, muchas gracias


PUBLICIDAD



Powered by SMFPacks Menu Editor Mod