• Welcome to videoedicion.org (v8.2). Please login or sign up.
 

¡Que empiece la fiesta!

Abierto el plazo de presentación de vídeos para el concurso del 20º Aniversario de videoedicion.org (hasta el 31 de agosto)
[
Pincha aquí para leer las bases y participar ]

Comienzan los preparativos para la celebración presencial en Cartagena (Murcia) del 20º Aniversario de videoedicion.org el próximo 4 de septiembre.
[ Pincha aquí para conocer los detalles ]

PUBLICIDAD

Compra y colabora

Si usas estos banners para hacer tus compras, recibiremos una pequeña comisión. ¡Gracias por colaborar!


Welcome to Visitante. Please login or sign up.

02 de agosto de 2021, 23:57:28

PUBLICIDAD

Temas Recientes

41 Visitantes, 0 Usuarios

PUBLICIDAD

El vídeo en la linea de tiempo se entrecorta y va rapido

Iniciado por Rafavision, 30 de enero de 2019, 11:38:27

Tema anterior - Siguiente tema

Bel

Cita de: pablo.perez.s@gmail.com en 20 de marzo de 2020, 06:19:50Hola.
Para resolver el problema:

Edicion - Preferencias - Hardware de Audio - Entrada predeterminada le ponene en vez de cualquier micrófono que tengan "no hay ninguna entrada"

Esto me lo resolvió a mi.
No se por qué ocurre pero parece ser un BUG.
A mi me ocurrió con todos los proyectos de Premiere después de grabar uno desde OBS.
Saludos.



Esto me funcionó a mí! Muchas gracias! ;D

Doane

Hola, doy fe que la solución que brinda pablo.perez.s@gmail.com
Cita de: pablo.perez.s@gmail.com en 20 de marzo de 2020, 06:19:50Edicion - Preferencias - Hardware de Audio - Entrada predeterminada le ponene en vez de cualquier micrófono que tengan "no hay ninguna entrada"
funciona a la perfección.

Saludos

AlexFreelance

Cita de: pablo.perez.s@gmail.com en 20 de marzo de 2020, 06:19:50Hola.
Para resolver el problema:

Edicion - Preferencias - Hardware de Audio - Entrada predeterminada le ponene en vez de cualquier micrófono que tengan "no hay ninguna entrada"

Esto me lo resolvió a mi.
No se por qué ocurre pero parece ser un BUG.
A mi me ocurrió con todos los proyectos de Premiere después de grabar uno desde OBS.
Saludos.


Me registre solo para dar fe de la solución de este usuario, Gracias por el aporte

ZT2FF

Cita de: pablo.perez.s@gmail.com en 20 de marzo de 2020, 06:19:50Hola.
Para resolver el problema:

Edicion - Preferencias - Hardware de Audio - Entrada predeterminada le ponene en vez de cualquier micrófono que tengan "no hay ninguna entrada"

Esto me lo resolvió a mi.
No se por qué ocurre pero parece ser un BUG.
A mi me ocurrió con todos los proyectos de Premiere después de grabar uno desde OBS.
Saludos.


Me registré en esta página sólo para agradecerte infinitamente, me funcionó!

tierradecristal@gmail.com

YO TAMBIÉN ME REGISTRE PARA AGRADECER!! FUNCIONA PERFECTAMENTE CON ESTE SIMPLE DATO, ERA PARA DESESPERAR....

PUBLICIDAD


saloromer2021

Me he registrado para agradecer la solución al problema. sos un crack ;D

PUBLICIDAD

El spam de este foro está controlado por CleanTalk