Widescreen Ayuda!
 
down

Publicidad

Compra y colabora

Si pinchas en este enlace/banner antes de hacer tus compras en Amazon recibiremos una pequeña comisión para pagar el servidor. ¡Gracias!

* Usuario

 
 
Bienvenido(a), Visitante. Por favor, ingresa o regístrate. ¿Perdiste tu email de activación?

Publicidad

* Calendario

Octubre 2020
Dom Lun Mar Mié Jue Vie Sáb
1 2 3
4 5 6 7 8 9 10
11 12 13 14 15 16 17
18 19 [20] 21 22 23 24
25 26 27 28 29 30 31

No hay eventos en el calendario.

* Lo último en el foro

Re:Commutar canales de audio por mamomo
[Hoy a las 00:51:50]


Re:Conmutar canales de audio por XarquS
[Hoy a las 00:33:08]


Re:Commutar canales de audio por mamomo
[Ayer a las 16:05:08]


Re:Mi hija quiere estudiar audiovisuales por Carouse
[Ayer a las 13:52:13]


Re:Mi hija quiere estudiar audiovisuales por Poucopelo
[Ayer a las 13:07:14]


Re:Commutar canales de audio por XCARDO
[Ayer a las 12:29:44]


Mi hija quiere estudiar audiovisuales por Carouse
[Ayer a las 11:02:56]


Re:Nueva laptop / tarjeta grafica/ intel iris plus/ vegas / premier por XarquS
[18 de Octubre de 2020, 23:59:14]


Re:Commutar canales de audio por XarquS
[18 de Octubre de 2020, 23:46:17]


Nueva laptop / tarjeta grafica/ intel iris plus/ vegas / premier por Patricio L
[18 de Octubre de 2020, 20:40:33]


Re:Commutar canales de audio por mamomo
[18 de Octubre de 2020, 19:15:17]


Re:Studio 15 sin audio en archivo mpeg por ales.video
[18 de Octubre de 2020, 13:32:55]


Re:Studio 15 sin audio en archivo mpeg por XarquS
[18 de Octubre de 2020, 13:01:36]


Re:Commutar canales de audio por XarquS
[18 de Octubre de 2020, 12:50:13]


Re:Studio 15 sin audio en archivo mpeg por ales.video
[17 de Octubre de 2020, 20:24:22]

* Conectados

  • Punto Visitantes: 47
  • Punto Oculto: 0
  • Punto Usuarios: 0

No hay usuarios conectados.

Publicidad

Widescreen Ayuda!

Iniciado por , 09 de Abril de 2005, 23:31:07

Tema anterior - Siguiente tema

Hola soy novato aca.
Tengo una Sony HC-40 y quiero grabar en formato widescreen.
cuando grabo y despues edito en premiere no hay problemas, pero despues cuando devuelvo a la camara y la conecto a la TV para ver que tal quedo, no se ve el formato widescreen, no se ven las bandas negras!..
que puedo hacer? ayuda porfavor, que alguien me explique..

Gracias!

PUBLICIDAD



Powered by SMFPacks Menu Editor Mod