collapse

* ¡Bienvenido!


NOTA: Puedes ocultar este mensaje pinchando en la esquina superior derecha de este bloque.

Tu cuenta

 
 
Bienvenido(a), Visitante. Por favor, ingresa o regístrate. ¿Perdiste tu email de activación?

Publicidad

* Próximos eventos

Octubre 2017
Lun Mar Mié Jue Vie Sáb Dom
1
2 3 4 5 6 7 8
9 10 11 12 13 14 15
16 17 18 19 20 21 22
23 24 25 26 27 28 29
30 31

¡Lo siento, no hay eventos en el calendario para este día!.

* Lo último del foro

Re:archivo de video se ve solo hasta la mitad y tampoco de puede mover o copiar para editarlo. por juanmario
[Hoy a las 04:42:34]


Ya disponible la caja de expansión para eGPU Sonnet eGFX Breakaway Box 550 por ramon.cutanda
[Hoy a las 02:19:26]


Re:Traducción Proshow Producer 9.0.3782 Oleada por ercata
[Hoy a las 01:45:43]


Ayuda Urgente: Archivos Dañados (.MOV) por Trashman
[Ayer a las 23:24:05]


Re:VEGAS PRO 15 - Modificaciones de Efectos no se actualizan sobre la marcha en Vista Previa por RyFsoft
[Ayer a las 22:47:12]


Re:archivo de video se ve solo hasta la mitad y tampoco de puede mover o copiar para editarlo. por Poucopelo
[Ayer a las 20:08:26]


Re:Nueva Traducción Efectos, Temas y Transiciones para Proshow Producer/Gold por Oleada
[Ayer a las 19:50:26]


Premiere solo carga el primer video de la composición y de los demás solo el audio. por Zy
[Ayer a las 17:25:19]


Re:archivo de video se ve solo hasta la mitad y tampoco de puede mover o copiar para editarlo. por teretriz
[Ayer a las 16:54:01]


Re:Nueva Traducción Efectos, Temas y Transiciones para Proshow Producer/Gold por ioke
[Ayer a las 12:58:48]


Re:Traducción Proshow Producer 9.0.3782 Oleada por Oleada
[Ayer a las 12:35:26]


Re:Problema con Previsualizacion en AFter Effects por Poucopelo
[Ayer a las 10:59:48]


Adobe anuncia las novedades para su Creative Cloud por ramon.cutanda
[Ayer a las 05:04:18]


Solido no refleja ¿por qué? por maxilp
[Ayer a las 02:38:13]


Re:archivo de video se ve solo hasta la mitad y tampoco de puede mover o copiar para editarlo. por juanmario
[Ayer a las 02:36:37]


Re:Problema con Previsualizacion en AFter Effects por juanmario
[Ayer a las 01:50:39]


Re:archivo de video se ve solo hasta la mitad y tampoco de puede mover o copiar para editarlo. por Poucopelo
[Ayer a las 01:45:16]


Re:(problema) Partes del video en mp4 pixeladas y borrosas por XarquS
[Ayer a las 00:22:33]


Re:VEGAS PRO 15 - Modificaciones de Efectos no se actualizan sobre la marcha en Vista Previa por XarquS
[Ayer a las 00:20:22]


(problema) Partes del video en mp4 pixeladas y borrosas por optimusprime
[19 de Octubre de 2017, 22:16:29]


Re:Traducción Proshow Producer 9.0.3782 Oleada por Miguelon2987
[19 de Octubre de 2017, 21:56:02]


Re:VEGAS PRO 15 - Modificaciones de Efectos no se actualizan sobre la marcha en Vista Previa por RyFsoft
[19 de Octubre de 2017, 21:47:23]


Re:Problema con Previsualizacion en AFter Effects por R.Carter
[19 de Octubre de 2017, 19:38:30]


Re:Problema con Previsualizacion en AFter Effects por R.Carter
[19 de Octubre de 2017, 19:35:50]


Re:Traducción VMware Workstation Pro 14.0.0 español por Oleada
[19 de Octubre de 2017, 19:05:47]

* Usuarios conectados

  • Punto Visitantes: 166
  • Punto Oculto(s): 0
  • Punto Usuarios: 0

No hay usuarios en linea.

* Estadísticas

  • stats Total de Usuarios: 53041
  • stats Total de Mensajes: 442016
  • stats Total de Temas: 75983
  • stats Total de Categorías: 6
  • stats Total de Foros: 94
  • stats Máx. usuarios conectados (simultáneamente): 486

* Sys4net

Desde el 2003 videoedicion.org se aloja en los servidores de sys4net.com

¡sys4net también forman parte del equipo!

Registrando tu web en sys4net puedes, además, colaborar con videoedicion.org
(más información)

sys4netlogo

Publicidad

Publicidad



normal_post Autor Tema: Clips sin conexion en Premiere: "problema al descomprimir archivo"  (Leído 3480 veces)

Desconectado sherpa

  • videoedi
  • ***
  • Mensajes: 5
    • Ver Perfil
  • Valoración: +0 / -0
xx
Clips sin conexion en Premiere: "problema al descomprimir archivo"
« en: 11 de Febrero de 2011, 11:51:56 »
mod_tag Comentario de Moderador Modificado el tema del asunto por uno más descriptivo

Llevo cientos de horas trabajando en un video de viajes a la Patagonia, con montaje mixto de fotos y videos.
El proyecto dura sobre 40 minutos y de pronto premiere se esta bloqueando.
Al abrirlo, en la linea de tiempo, aparece todo, pero los videos y parte del audio estan sin conexion, mientras la fotos, si estan vinculadas.
Si intento importar video, me pone el mensaje "no es posible importar, problema al descomprimir archivo"
¿Alguien me puede ayudar?
Es mucho trabajo el que llevo y no doy con la solucion.
Saludos

Linkback: https://videoedicion.org/foro/index.php?topic=74075.0
« Última modificación: 11 de Febrero de 2011, 17:45:59 por videoed »
  • ¡Me gusta!    ¡Brillante!    Confuso    Inapropiado

Desconectado Pakoluke

  • Cogito, ergo sum....
  • Consejero
  • *****
  • Mensajes: 1854
  • Sexo: Masculino
  • Op. cámara, editor, formador.
    • Ver Perfil
    • www.videographics.es
  • Valoración: +0 / -0
xx
Re:¡Ayuda, por favor! Videos sin conexion
« Respuesta #1 en: 11 de Febrero de 2011, 12:25:29 »
A- El disco duro donde estan los medios (videos) esta cascado y da problemas de lectura, haz copia de seguridad, sustituyelo y vuelve a copiar los medios en su ubicacion, comprueba que si has instalado un nuevo disco duro no se hayan cambiado las letras de unidad.

B- Los archivos estan corruptos ( ahi no se que podriamos hacer para recuperarlo ) capturarlos de nuevo podria ser una solucion.

C- Si has instalado nuevos codecs es posible que se hayan machacado los de video que instaló Premiere, reinstala Premiere a ver si es problema de compresion. (Mi consejo es que NO se instalen codecs que no traiga el programa de edicion que uses, lo mas probable es que den mas problemas que soluciones, solo se necesitan los de tu cámara de video para editar).

D- El proyecto esta corrupto, carga una version anterior del proyecto si es posible.

De todas formas por mi experiencia yo me inclino por la opcion A.

Saludos.

Desconectado sherpa

  • videoedi
  • ***
  • Mensajes: 5
    • Ver Perfil
  • Valoración: +0 / -0
xx
Re:¡Ayuda, por favor! Videos sin conexion
« Respuesta #2 en: 11 de Febrero de 2011, 17:07:20 »
Gracias por tu ayuda PAKOLUKE.
Estuve probando cosas antes de tu respuesta y te cuento. Los archivos están importados de la camara en MPG. y premiere lo gestionaba sin problema, sin embargo ahora no los reconoce. Pase un archivo a MP4 y "eureka", conseguí importarlo y me lo reconoce. Claro que pasar todos los archivos(que son cientos) a mp4 y volver a buscar los puntos de entrada y salida, etc..es un curro inaceptable, asi que tengo que encontrar la "tecla" que no debí tocar para que de pronto no acepte un formato que aceptaba.
Nota: Se me encendió la luz que por un momento, llegue a  abrir el Media Encoder (programa que no manejo y por lo tanto cerre inmediatamente) y tal vez ahi metiera la pata.
Ya es que es un rollo, pero cualquier ayuda sería bienvenida.
Tomo nota de las alternativas que me comentas
Un abrazo
Sherpa
  • ¡Me gusta!    ¡Brillante!    Confuso    Inapropiado

PUBLICIDAD


Share via delicious Share via facebook Share via twitter

xx
Problema, "Medio sin conexion"

Iniciado por Gaudy en Vegas Pro

2 Respuestas
2445 Vistas
Último mensaje 16 de Diciembre de 2009, 16:08:03
por Gaudy
xx
Problema con fotogramas sueltos que se "cuelan" en otros clips del mismo proyect

Iniciado por Alexevo en Adobe Premiere

11 Respuestas
789 Vistas
Último mensaje 24 de Abril de 2017, 08:49:23
por Alexevo
xx
No consigo importar ficheros ".MTS" o "m2ts" a Premiere CS4

Iniciado por luisaitana en Adobe Premiere

4 Respuestas
8279 Vistas
Último mensaje 03 de Mayo de 2012, 04:00:29
por juanmario
xx
¿Por que mientras edito me aparece el mensaje "Medio sin conexión"?

Iniciado por voxann en Vegas Pro

2 Respuestas
3193 Vistas
Último mensaje 07 de Julio de 2010, 01:44:26
por Pakoluke
 


Publicidad