AYUDA!!! Cuando Paso un proyecto al Media Encorder , ME DA ERROR
 
down

Publicidad

* Celebración 20º aniversario

El próximo 4 de septiembre habrá un evento de celebración del 20º aniversario de videoedicion.org

[ Pincha aquí para más información ]

* Usuario

 
 
Bienvenido(a), Visitante. Por favor, ingresa o regístrate. ¿Perdiste tu email de activación?

Publicidad

* Calendario

Abril 2021
Dom Lun Mar Mié Jue Vie Sáb
1 2 3
4 5 6 7 8 9 10
11 12 13 14 15 16 17
18 19 20 21 22 [23] 24
25 26 27 28 29 30

No hay eventos en el calendario.

* Lo último en el foro

Re:Ayuda con calidad de movimiento por miguelsat
[Ayer a las 19:50:28]


Re:Zumbido en audio - VHS. por fistros
[Ayer a las 19:09:47]


Re:Zumbido en audio - VHS. por Zetta
[Ayer a las 18:10:38]


Re:¡Estamos de vuelta! por Oleada
[21 de Abril de 2021, 13:15:41]


Re:¡Estamos de vuelta! por Poucopelo
[21 de Abril de 2021, 13:09:51]


Re:desactivar Metrónomo por mayoral
[21 de Abril de 2021, 12:15:15]


Re:desactivar Metrónomo por J_Girona
[21 de Abril de 2021, 11:31:41]


desactivar Metrónomo por mayoral
[21 de Abril de 2021, 11:14:07]


¡Estamos de vuelta! por ramon.cutanda
[21 de Abril de 2021, 08:01:57]


Re:Necesito ayuda en un efecto que necesito para un video por Poucopelo
[15 de Abril de 2021, 23:32:36]


Re:Alguien sabe como quitar protecciones a un BDROM para autoria por ramon.cutanda
[15 de Abril de 2021, 20:34:34]


Alguien sabe como quitar protecciones a un BDROM para autoria por xivix
[15 de Abril de 2021, 14:20:14]


Re:Necesito ayuda en un efecto que necesito para un video por Julian09
[15 de Abril de 2021, 14:10:54]


Re:Necesito ayuda en un efecto que necesito para un video por Poucopelo
[15 de Abril de 2021, 10:18:36]


Re:Zumbido en audio - VHS. por Poucopelo
[15 de Abril de 2021, 02:04:11]

* Conectados

  • Punto Visitantes: 41
  • Punto Oculto: 0
  • Punto Usuarios: 0

No hay usuarios conectados.

Publicidad

AYUDA!!! Cuando Paso un proyecto al Media Encorder , ME DA ERROR

Iniciado por fecabaxe, 28 de Febrero de 2021, 05:00:07

Tema anterior - Siguiente tema

fecabaxe

Buenas Noches
Estoy utilizando un proyecto el cual trabaja correctamente en el AF, al exportarlo al ME lo hace bien, comienza el renderizado, y de pronto para, probé en MP4 y en AVI pero no funciona. 
El proyecto es un hecho por otra persona, no lo hice yo solamente lo estoy editando en relacion a lo que necesito. Esto me paso ya con otro proyecto, pero hubo otros que salieron bien.

Adjunto el documento con los errores . 
Desde ya muchas gracias

- Tiempo de codificación: 00:07:25
02/26/2021 11:08:44 PM : Error de codificación
------------------------------------------------------------
Error de exportación
Error al compilar la película.

Error de procesamiento

El procesamiento ha devuelto un error.

Escribiendo con el exportador: H.264
Escribiendo en el archivo: \\?\C:\Users\mundo\Downloads\Compressed\30384691-video-wall-fast-opener-4k-and-social-ShareAE.com\RENDER_ME_15.mp4
Escribiendo tipo de archivo: H264
Alrededor del código de tiempo: 00:00:09:22 - 00:00:10:05
Procesando durante el desplazamiento: 9,880 segundos
Componente: H.264 del tipo Exportador
Selector: 9
Código de error: -1609629695

------------------------------------------------------------


AMEEncodingErrorLog.txt

fistros

Que version utilizas del AME?
En alguna daba error al exportar en mp4.
Prueba con otro contenedor de video a ver si te funciona.

Poucopelo

Primero: Cambia el nombre de la carpeta de exportación para que no tenga un nombre tan "raro" como el de
30384691-video-wall-fast-opener-4k-and-social-ShareAE.com\
Mejor un nombre corto y sin puntos por el medio.

Segundo: revisa qué hay en el código de tiempo: 00:00:09:22 - 00:00:10:05
Si hay una transición o un efecto, quítalos y prueba a exportar de nuevo.

Tercero: Si tienes aceleración por GPU (Mercury Playback Engine), quítala y exporta sólo con software.

Saludos.

PUBLICIDAD



Powered by SMFPacks Menu Editor Mod