PUBLICIDAD

Welcome to videoedicion.org (v8.2.1). Please login or sign up.

30 de Noviembre de 2022, 07:17:33

Login with username, password and session length

PUBLICIDAD

Temas Recientes

41 Visitantes, 0 Usuarios

PUBLICIDAD

Compra y colabora

Si usas estos banners para hacer tus compras, recibiremos una pequeña comisión. ¡Gracias por colaborar!


 




Código VID15 para
un 15% en planes anuales


rastreador capa 3d - error en aplicar captura sobras

Iniciado por dusedos, 26 de Noviembre de 2019, 21:40:45

Tema anterior - Siguiente tema

dusedos

Buenas, Es mi primera aportación.

Tengo un problema en after effects 2020 en macbook pro de 2012 con catalina.

Aplico rastreador de cámara 3d a mi video, se procesa correctamente.

Creo texto según mi criterio, posteriormente vuelvo a escoger los puntos dónde quiero que aparezca la sombra, hago botón derecho en menú contextual y escojo opción CREAR CAPTURA DE SOMBRAS Y LUCES.

se procesa y aparece con la sombra un sólido de color gris.

adjunto captura.

Alguien me puede ayudar.

Gracias.

capturas del error.

Captura de pantalla 2019-11-26 a las 21.35.32.png

Captura de pantalla 2019-11-26 a las 21.39.25.png

javiergomiz

Hola, no sé si ya solucionaste este problema. Pero eso que te sale no es un error, al crear una nueva "captura de sombras" siempre te sale ese cuadro por defecto en negro (que necesitas porque es donde se van a proyectar las sombras) pero que entrando en CAPTURA DE SOMBRA > OPCIONES DE MATERIAL > ACEPTA SOMBRAS > Sólo, consigues que te siga aceptando las sombras y el cuadro negro se elimina. Bien yo sé la solución pero a mí no me deja poner la opción de Sólo porque me aparece "Sólo: desactivado", sabes o sabe alguien ayudarme con esto?.

Muchas gracias y saludos

PUBLICIDAD

El spam de este foro está controlado por CleanTalk