PUBLICIDAD

Welcome to videoedicion.org (v8.2.1). Please login or sign up.

01 de Octubre de 2022, 20:35:33

Login with username, password and session length

PUBLICIDAD

Temas Recientes

38 Visitantes, 0 Usuarios

PUBLICIDAD

Compra y colabora

Si usas estos banners para hacer tus compras, recibiremos una pequeña comisión. ¡Gracias por colaborar!


 




Código VID15 para
un 15% en planes anuales


Mensajes recientes

#1
Equipos, componentes y periféricos (general) / Re:Torre Edición de vídeo
Último mensaje por juanpe - 29 de Septiembre de 2022, 17:22:55
Ok, en ese caso creo que iré por la RTX2060 12Gb, unos 350€, que además según he leído supera por poco en rendimiento a la 3050 8Gb. Parece que es una buena relación calidad/precio y cumplirá para lo que yo hago, o eso espero.
#2
Equipos, componentes y periféricos (general) / Re:Torre Edición de vídeo
Último mensaje por Ramón Cutanda - 29 de Septiembre de 2022, 16:51:27
Según mi experiencia, lo que más VRAM consume es:

1. Número de pistas de vídeo.
2. Gradación de color; especialmente cuando se van añadiendo nodos.
3. Efectos que hagan uso de sistemas de partículas.

Aunque Blackmagic Design indica que los requisitos mínimos para DaVinci Resolve son 2 GB de VRAM en la GPU, para trabajar 4K recomienda 8GB o más. 6GB te podrían valer para ediciones sencillas, pero a la que uses más de una pista, hagas gradación o incluyas efectos de partículas (o peor, todo junto) el rendimiento te caerá estrepitosamente. El comportamiento en lo que respecta a la VRAM es muy binario: o todo o nada. Si te sobra VRAM no notas la ganancia por el exceso. Pero como la uses toda ¡zas! De repente todo se queda bloqueado y no va ni para atrás.

Saludos.
#4
DaVinci Resolve / Re:Problemas con el audio
Último mensaje por XarquS - 29 de Septiembre de 2022, 16:21:03
Pues unas preguntas más para ir finalizando:

¿Se mueven los vúmetros de "Main 1" al reproducir?

Si pones el cursor en la fila de "Audio 1" y le das a la rueda del ratón, ¿se muestra algo más debajo de "Maestro?

¿Que ocurre o sale si pulsas el 1 recuadrado en amarillo al lado de Maestro?

X.
#5
Equipos, componentes y periféricos (general) / Re:Torre Edición de vídeo
Último mensaje por juanpe - 29 de Septiembre de 2022, 14:54:35
Lo del presupuesto de 200/250€ era por si merecía la pena, pero al decirme que solo llegaría a 4Gb por eso me fuí a un escalón superior.

Finalmente creo que voy a optar por una RTX2060, que he leído que supera a la RTX3050, pero tengo la duda de si ir por la de 6Gb o 12Gb.
También estaría la RTX2060 Super.

¿hasta que punto influye la memoria VRAM en la edición de video?
#6
DaVinci Resolve / Re:Problemas con el audio
Último mensaje por DJ_Finfan - 29 de Septiembre de 2022, 11:26:15
A sus ordenes, maestro. Subo una captura del módulo fairlight y a su vez, la misma opción de la barra de menús desplegada con las dos pestañas que se pueden abrir desplegadas también:

#7
DaVinci Resolve / Re:Problemas con el audio
Último mensaje por XarquS - 28 de Septiembre de 2022, 17:18:15
Vale. Entonces vamos ahora al meollo y si con ésto no damos con el problema, me quedo sin opciones, aunque las diferencias de los ajustes de audio entra la 16 y la mía, la 17 Studio, dificulta mucho el ir directos a los ajustes. Ya te decía que no empezaras con versiones pasadas.

Tenemos que saber si la pista de audio tiene la ruta cortada hacia el Main (o maestro). En el modo edición tenemos pocas cosas que ver sobre audio, así que, por favor, pon un clip con audio en la línea de tiempos y en vez de Edición cambia a Fairligth, pero primero tengo que ver una cosa: ve arriba a la pestaña "Fairlight" la despliegas y muestra con una captura lo que se ve y luego seguimos.

X.
#8
DaVinci Resolve / Re:Problemas con el audio
Último mensaje por DJ_Finfan - 28 de Septiembre de 2022, 16:58:37
Pues deja dos opciones: la que está (Fairlight Audio Interface y MADI) y la otra, que es sólo MADI.
#9
Noticias / Nueva Sony Cinema Line FX30 4K...
Último mensaje por Ramón Cutanda - 28 de Septiembre de 2022, 16:33:38
#10
Animación / Re:MOCHA PRO
Último mensaje por lis - 28 de Septiembre de 2022, 16:25:13
Cita de: Poucopelo en 28 de Septiembre de 2022, 12:05:32Probablemente no hayas activado los keyframes.
En la imagen adjunta, el rectángulo verde.
No, eso está activado, es como que el cuadrado del "surface" va por un lado, se ha salido del spline que tenia creado, y va cada uno por su lado ::)

PUBLICIDAD

El spam de este foro está controlado por CleanTalk