videoedicion.org (v8.1)

Varios => El museo de la edición de vídeo => El Museo de videoedicion.org => Final Cut => Mensaje iniciado por: SS25 en 31 de Diciembre de 2014, 18:26:07

Título: Cómo adecuar la secuencia al formato de mis clips?
Publicado por: SS25 en 31 de Diciembre de 2014, 18:26:07
Hola chicos, soy nuevo en el foro y tras cotillear un poco en el resto de mensajes he visto problemas parecidos pero no he dado con la solución para el mío. Creo y espero no haber duplicado esta duda y al menos haber hecho la consulta en el hilo correcto.


Soy usuario casero de Final Cut Pro 7 y lo poco que sé lo he ido aprendiendo tras toquitear y ver tutoriales. El caso es que hasta ahora siempre pensé que era normal arrastrar un clip a la secuencia y que este se pusiera con la raya roja encima. No le daba importancia porque tras renderizarlo se ponía verde, pero una amiga me comentó que no debería de ser así. Que debería de configurar la secuencia adaptándola al formato de mis clips, bien de dos formas:
1. Manualmente.
2. Con la opción "Set based on first video clip" .

Sea como sea, no sé hacerlo de ninguna de las dos formas, y casualidad, estoy con un vídeo de mi sobrina que no consigo exportarlo. Juraría que es ese fallo, que no coinciden los formatos de secuencia y los clips y a la hora de exportarlo, consigo exportarlo pero luego no se abre...

Tras esto, mis dudas son las siguientes:
- Efectivamente no es normal que se me pusiera la raya roja encima de los clips tras arrastraslos a la secuencia?
- Cómo puedo configurar toda una secuencia antes de introducir el primer clip, y así no me dé problemas de formato al exportarlo?

Muchas gracias!
Powered by SMFPacks Menu Editor Mod
Powered by SMFPacks Media Embedder
EhPortal 1.24 © 2018, WebDev