down

Publicidad


https://www.amazon.es/?tag=videoedicion-21&linkCode=ez

Desde que empezó la crisis del Covid-19, los ingresos por publicidad han caído un 80%. Si compras en Amazon, puedes colaborar pinchando en este banner y haciendo tu compra a continuación. De esa manera obtendremos una comisión  por cada venta confirmada. ¡Gracias por tu colaboración! :-)

* Usuario

 
 
Bienvenido(a), Visitante. Por favor, ingresa o regístrate. ¿Perdiste tu email de activación?

Publicidad

* Calendario

Mayo 2020
Dom Lun Mar Mié Jue Vie Sáb
1 2
3 4 5 6 7 8 9
10 11 12 13 14 15 16
17 18 19 20 21 22 23
24 25 26 [27] 28 29 30
31

No hay eventos en el calendario.

* Conectados

  • Punto Visitantes: 25
  • Punto Oculto: 0
  • Punto Usuarios: 0

No hay usuarios conectados.

Problemas con la decodifación BRAW en Resolve 16

Iniciado por julianskratt, 15 de Octubre de 2019, 02:58:40

Tema anterior - Siguiente tema

julianskratt




buenas noches amigos tengo muchísimas preguntas y quedaría muy agradecido si comparten su conocimiento al respecto

soy un amater en todo lo que tiene que ver respecto a la producción de vídeo, me anime a aprender por unas colaboraciones, tengo los conocimientos básicos pero con resolve nada de nada,hace poco pedí la cámara bmpc6k con sus diferentes lentes y demás y probando el resolve 16 gratis mientras llega mi licencia con la camara note que al pasar un clip en braw para esto (adjunto el enlace de la imagen)


https://drive.google.com/open?id=1DuORVrEXGorfAmIbsLXvwW2-xdFhRcLO

quisiera ayuda para descargar y configurar de manera final todo el programa y demas cuestiones de resolve

dejo los componentes de mi pc

Ryzen 2700x
ram 16 gbs a 3000mhz
amd radeon rx590
board asus tuf x470
disco ssd 250gb
dsco hhd 400gbs

quedo atento a todas las respuesta y agradezco la ayuda y el conocimiento compartido

ramon.cutanda

Hola Julian,

Bienvenido a videoedicion.org. En primer lugar, te quedaríamos muy agradecidos si respetaras las normas de uso de este foro, tanto por tu propio beneficio como para que los demás podamos rentabilizar nuestro tiempo. En concreto, has duplicado tu mensaje, lo que está prohibido, y lo has publicado como respuesta a dos temas que no están relacionados con tu problemática en lugar de iniciar uno nuevo. Por favor, asegúrate de leer las normas de uso, en particular, cómo publicar tu primer mensaje. Gracias por tu cooperación.

Con respecto a tu problema, todo parece indicar que es un problema de decodificación. Eso solamente debería ocurrir si abres el clip de una cámara nueva con una versión anterior a esa cámara. En teoría, con Resolve 16 no deberías tener ese problema así que es extraño. La versión más reciente en el momento de escribir estas líneas es la 16.1 Public Beta 3. Normalmente no es muy buena idea recomendar una beta, pero al ser una Beta 3 está bastante cerca de la versión final y no debería haber demasiados problemas en su uso.

Si aún usando esta versión más reciente sigues teniendo problemas con el clip BRAW entonces creo que deberás pedir ayuda directamente a Blackmagic Design.

Un saludo,

Powered by SMFPacks Menu Editor Mod
Powered by SMFPacks Media Embedder