collapse

Publicidad

Reportar al moderador

No hay moderadores "de oficio" revisando los mensajes publicados en los foros. Sin embargo, se actúa con la máxima diligencia posible cuando alguien reporta algún contenido inapropiado.
Por favor, ayuda a mantener el foro en orden usando la opción "Reportar al moderador" que encontrarás en la esquina inferior derecha de cada mensaje siempre que lo estimes conveniente. Gracias.

¡AVISO!

Se eliminan todos los foros de "Oferta y demanda" a partir de septiembre

[ Más info aquí. ]

Tus datos

Bienvenido(a), Visitante. Por favor, ingresa o regístrate. ¿Perdiste tu email de activación?

Publicidad

Calendario

Agosto 2019
Dom Lun Mar Mié Jue Vie Sáb
1 2 3
4 5 6 7 8 9 10
11 12 13 14 15 16 17
[18] 19 20 21 22 23 24
25 26 27 28 29 30 31

No se encontraron eventos en el calendario.

Lo último del foro

Re:Studio 22 Ultimate, decepcionante actualización. por J_Girona
[Hoy a las 10:46:02]


programa sencillo para ordenar fotos por fistros
[Hoy a las 07:51:45]


Re:Programa para recuperar fotos por Poucopelo
[Ayer a las 00:06:42]


Re:Programa para recuperar fotos por ramon.cutanda
[16 de Agosto de 2019, 21:18:05]


Re:Programa para recuperar fotos por Macca
[16 de Agosto de 2019, 21:02:52]


Studio 22 Ultimate, decepcionante actualización. por kaik54
[16 de Agosto de 2019, 20:18:27]


Re:Programa para recuperar fotos por ramon.cutanda
[16 de Agosto de 2019, 17:40:00]


Re:Programa para recuperar fotos por Macca
[16 de Agosto de 2019, 16:36:57]


Re:Programa para recuperar fotos por Macca
[16 de Agosto de 2019, 16:34:12]


Re:Programa para recuperar fotos por Macca
[16 de Agosto de 2019, 15:08:51]


Re:Programa o cómo sacar contra escritura por ramon.cutanda
[16 de Agosto de 2019, 09:59:20]


Re:Sistemas de Backup ¿Cuál utilizas? por ramon.cutanda
[16 de Agosto de 2019, 09:55:53]


Re:Programa o cómo sacar contra escritura por F.R.D.
[16 de Agosto de 2019, 09:13:08]


Re:Sistemas de Backup ¿Cuál utilizas? por F.R.D.
[16 de Agosto de 2019, 09:11:50]


Re:Programa para recuperar fotos por F.R.D.
[16 de Agosto de 2019, 09:08:24]


Usuarios conetados

Estadísticas

  • stats Total de Usuarios: 54,874
  • stats Total de Mensajes: 447,228
  • stats Total de Temas: 77,377
  • stats Total de Categorías: 6
  • stats Total de Foros: 127
  • stats Máx. usuarios conectados (simultáneamente): 507

Publicidad

 la vista previa no coincide con la renderizacion_Sony Vegas

Iniciado por Basilinho, 08 de Julio de 2019, 10:54:29

Tema anterior - Siguiente tema

Basilinho

Hola compañer@s, estoy haciendo un video en sony vegas, he metido un efecto de lanzar una tealaraña en .mov y en la panoramizacion ( en la ventana de la F) he movido esa imagen de la telaraña y cuando lo reproduzco en la vista previa me hace el movimiento que quiero pero cuando lo renderizo sale el efecto como si no hubiera hecho los cambios de movimientos que he realizado.
Gracias de antemano

Poucopelo

Bienvenido Basilinho.
No sé si estoy entendiendo bien el problema.
Veamos: estás editando un proyecto en formato vertical, con un vídeo en vertical, pero el resultado es un vídeo horizintal con franjas negras verticales a cada lado, ¿es ésto?.

Si es así, estás exportando con unos ajustes erróneos.
Tienes que personalizar la plantilla que estés usando y especificar el tamaño de salida del vídeo.
Por ejemplo: Si la plantilla es YouTube WideScreen HD 1280 x 720, tienes que cambiar los valores de ancho y alto por 720 x 1280.

Ya nos contarás. Saludos.

Basilinho

Gracias por tu respuesta, pero el problema no era ese. Me habré explicado mal, soy novato en esto de edición de video  y no manejo las palabras técnicas.
El problema es que como se ve en la imagen de arriba la telaraña sale de mi mano, sin embargo cuando renderizo ( imagen de abajo) la telaraña sale desde un punto diferente. Mi pregunta es : por qué al previsualizar el video ( imagen de arriba) la telaraña sale desde el punto que yo quiero pero al renderizarlo no?

Cita de: Poucopelo en 09 de Julio de 2019, 09:51:55Bienvenido Basilinho.
No sé si estoy entendiendo bien el problema.
Veamos: estás editando un proyecto en formato vertical, con un vídeo en vertical, pero el resultado es un vídeo horizintal con franjas negras verticales a cada lado, ¿es ésto?.

Si es así, estás exportando con unos ajustes erróneos.
Tienes que personalizar la plantilla que estés usando y especificar el tamaño de salida del vídeo.
Por ejemplo: Si la plantilla es YouTube WideScreen HD 1280 x 720, tienes que cambiar los valores de ancho y alto por 720 x 1280.

Ya nos contarás. Saludos.

Poucopelo

Ahora sí lo he entendido.
No se trata de ser novato o usar palabras técnicas, sino de explicar claramente lo que sucede.

Lo siento, pero no se me ocurre nada. A ver si algún compañero te puede ayudar. Saludos.

LowBatteryBoyz

Casi seguro que es por la configuración del export final. 
Cuando renderizas pones el formato del vídeo original ?
TODOS MI PROYECTOS AQUI:


SMF spam blocked by CleanTalk
Powered by SMFPacks Menu Editor Mod
Powered by SMFPacks Media Embedder