collapse

* ¡Bienvenido!


NOTA: Puedes ocultar este mensaje pinchando en la esquina superior derecha de este bloque.

Tu cuenta

 
 
Bienvenido(a), Visitante. Por favor, ingresa o regístrate. ¿Perdiste tu email de activación?

Publicidad

* Próximos eventos

Octubre 2017
Lun Mar Mié Jue Vie Sáb Dom
1
2 3 4 5 6 7 8
9 10 11 12 13 14 15
16 17 18 19 20 21 22
23 24 25 26 27 28 29
30 31

¡Lo siento, no hay eventos en el calendario para este día!.

* Lo último del foro

Re:Traducción Proshow Producer 9.0.3782 Oleada por ioke
[Hoy a las 10:14:23]


Re:programa virtaaDubmod y filtro textsub de gabestest por egar
[Hoy a las 09:49:17]


Re:Programa Film9 por jcdp12
[Hoy a las 00:19:42]


Re:Comprimir más el tiempo por mamomo
[Ayer a las 23:10:19]


Re:Fallos en pinnacle studio 19 por J_Girona
[Ayer a las 19:02:47]


Fallos en pinnacle studio 19 por jucaoco
[Ayer a las 17:30:53]


Re:Studio-21 ____ error Voz en Off por J_Girona
[Ayer a las 14:16:18]


Re:Comprimir más el tiempo por XarquS
[Ayer a las 14:10:18]


Re:Renderizar proyecto grabado pal 25 por hyrax
[Ayer a las 13:49:00]


Re:Studio-21 ____ error Voz en Off por hyrax
[Ayer a las 13:45:31]


Re:ABC digital y multimedia por hyrax
[Ayer a las 13:29:29]


Re:Comprimir más el tiempo por mamomo
[Ayer a las 13:18:44]


Re:Comprimir más el tiempo por XarquS
[Ayer a las 13:01:03]


Re:programa virtaaDubmod y filtro textsub de gabestest por Poucopelo
[Ayer a las 12:44:04]


Comprimir más el tiempo por mamomo
[Ayer a las 11:44:49]


programa virtaaDubmod y filtro textsub de gabestest por egar
[Ayer a las 10:59:45]


Re:Programa Film9 por XarquS
[Ayer a las 03:47:27]


Re:Programa Film9 por juanmario
[Ayer a las 03:06:06]


Re:Programa Film9 por XarquS
[Ayer a las 01:51:51]


Re:ABC digital y multimedia por juanmario
[Ayer a las 01:49:02]


Re:ABC digital y multimedia por Poucopelo
[15 de Octubre de 2017, 21:52:31]


Re:Programa Film9 por Poucopelo
[15 de Octubre de 2017, 20:35:11]


Re:Programa Film9 por jcdp12
[15 de Octubre de 2017, 20:06:48]


Re:Programa Film9 por XarquS
[15 de Octubre de 2017, 19:38:27]


Re:Programa Film9 por jcdp12
[15 de Octubre de 2017, 17:09:20]

* Usuarios conectados

* Estadísticas

  • stats Total de Usuarios: 53018
  • stats Total de Mensajes: 441963
  • stats Total de Temas: 75970
  • stats Total de Categorías: 6
  • stats Total de Foros: 94
  • stats Máx. usuarios conectados (simultáneamente): 486

* Sys4net

Desde el 2003 videoedicion.org se aloja en los servidores de sys4net.com

¡sys4net también forman parte del equipo!

Registrando tu web en sys4net puedes, además, colaborar con videoedicion.org
(más información)

sys4netlogo

Publicidad

Publicidad



normal_post Autor Tema: No veo la pestaña Enviar Tema  (Leído 1891 veces)

Desconectado javierdejaen

  • videoedi
  • ***
  • Mensajes: 15
    • Ver Perfil
  • Valoración: +0 / -0
xx
No veo la pestaña Enviar Tema
« en: 09 de Enero de 2009, 11:26:55 »
sigue sin aperecer la pestaña enviar tema, es una putada por mas que miro no aparece.

moz-screenshot

Linkback: https://videoedicion.org/foro/index.php?topic=54535.0
  • ¡Me gusta!    ¡Brillante!    Confuso    Inapropiado

Desconectado javierdejaen

  • videoedi
  • ***
  • Mensajes: 15
    • Ver Perfil
  • Valoración: +0 / -0
xx
No veo la pestaña Enviar Tema
« Respuesta #1 en: 09 de Enero de 2009, 11:30:56 »
sigo sin poder publicar, ni en internet ni mozilla ni crome, me aparece la pestaña enviar tema
  • ¡Me gusta!    ¡Brillante!    Confuso    Inapropiado

landidiego

  • Visitante
xx
No veo la pestaña Enviar Tema
« Respuesta #2 en: 09 de Enero de 2009, 11:54:48 »
¿Nos puedes pasar una captura de pantalla.?
  • ¡Me gusta!    ¡Brillante!    Confuso    Inapropiado

Desconectado nij

  • Consejero
  • *****
  • proxy
  • Mensajes: 16563
  • Sexo: Masculino
  • Homines dum docent discunt
    • Ver Perfil
  • Valoración: +16 / -3
xx
Re: No veo la pestaña Enviar Tema
« Respuesta #3 en: 09 de Enero de 2009, 12:25:47 »
Pulsa sobre el botón Foro que hay arriba de la página. Esto te llevará al listado de Foros y Subforos.

En dicho listado pulsa sobre el Foro o Subforo en el que desees publicar.
Una vez dentro del Foro, busca un Botón Azul para crear el nuevo tema.
Saludos.
  • ¡Me gusta!    ¡Brillante!    Confuso    Inapropiado
Dare cuique suum.   -  (Asociación de Editores de Vídeo Digital) ya está en marcha -
A todos nos han cantado, en una noche de juerga, coplas que nos han matado.

Desconectado Boira

  • Consejero
  • *****
  • avatar_1431_1474304556
  • Mensajes: 3739
  • Music Addict & Photoshop Freak
    • Ver Perfil
  • Valoración: +0 / -0
xx
Re: No veo la pestaña Enviar Tema
« Respuesta #4 en: 09 de Enero de 2009, 12:38:12 »
A mí me pasa con algunas versiones del explorer.
Desde Mozilla ningún problema, pero con explorer no aparece el cuadro de texto.
 
  • ¡Me gusta!    ¡Brillante!    Confuso    Inapropiado
Avance metereológico: el tiempo hoy estará parcialmente pixelado y con ráfagas intermitentes de cuelgue.

http://www.flickr.com/photos/boira-synnove/

Desconectado Thundercracker

  • videoedi
  • ***
  • Mensajes: 254
  • Sexo: Masculino
  • Audio Engineer
    • Ver Perfil
  • Valoración: +0 / -0
xx
Re: No veo la pestaña Enviar Tema
« Respuesta #5 en: 09 de Enero de 2009, 19:02:38 »
Al igual tengo problemas con internet explorer 6, no hay donde poner el cuerpo del mensaje, con fire fox está peor, ni siquiera está la opción de respuesta jeje.

Lo único que pude hacer, es usar otro ordenador con internet explorer 7 solo para participar en el foro.

jeje que solución extrema.

Saludos.
« Última modificación: 11 de Enero de 2009, 22:27:36 por Thundercracker »
  • ¡Me gusta!    ¡Brillante!    Confuso    Inapropiado
Aquel que puede dominar su pasión, puede con cualquier reto.

Desconectado nij

  • Consejero
  • *****
  • proxy
  • Mensajes: 16563
  • Sexo: Masculino
  • Homines dum docent discunt
    • Ver Perfil
  • Valoración: +16 / -3
xx
Re: No veo la pestaña Enviar Tema
« Respuesta #6 en: 15 de Enero de 2009, 11:44:14 »
Lo de IE6 e IE7 es lo que le está ocurriendo a la mayoría de usuarios que han reportado este problema.
Lo de Firefox es mas raro. Parece como si te considerara un Invitado (que no puede publicar) y no tuviese en cuenta que te has identificado como usuario. ¿Será cuestión de los niveles de permisos y accesos que tengas establecidos? ¿Quizás que no admitas Kookies?
Prueba a permitir Kookies a ver si es esa la razón, ya que videoedición las utiliza.
Prueba a borrar las que tengas a ver si limpiando se actualiza algo.
Si desinstalas Firefox, debes eliminar todas las carpetas y rastros del mismo antes de reinstalarlo de nuevo, de lo contrario la nueva instalación las utilizará para recordar las preferencias y datos anteriores.

Saludos.
  • ¡Me gusta!    ¡Brillante!    Confuso    Inapropiado

PUBLICIDAD


Share via delicious Share via facebook Share via twitter

xx
Pestaña de video fx

Iniciado por tuato en Vegas Pro

4 Respuestas
1515 Vistas
Último mensaje 08 de Diciembre de 2009, 18:02:08
por tuato
question
Respecto a la pestaña visualización: canales

Iniciado por kofmvs en Final Cut Pro X

0 Respuestas
180 Vistas
Último mensaje 21 de Abril de 2017, 16:13:42
por kofmvs
xx
¿Para que sirve la pestaña collage?

Iniciado por tingus en Magix Video

6 Respuestas
3837 Vistas
Último mensaje 02 de Septiembre de 2010, 20:51:13
por Manuelmagix
xx
¿Cómo activar pestaña DVD STANDARD - SD DVD en el dvd studio Pro?

Iniciado por itxaso en Autoría DVD/Blu-Ray

10 Respuestas
2633 Vistas
Último mensaje 16 de Octubre de 2013, 22:29:56
por nij
 


Publicidad