down

Publicidad


https://www.amazon.es/?tag=videoedicion-21&linkCode=ez

Desde que empezó la crisis del Covid-19, los ingresos por publicidad han caído un 80%. Si compras en Amazon, puedes colaborar pinchando en este banner y haciendo tu compra a continuación. De esa manera obtendremos una comisión  por cada venta confirmada. ¡Gracias por tu colaboración! :-)

* Usuario

 
 
Bienvenido(a), Visitante. Por favor, ingresa o regístrate. ¿Perdiste tu email de activación?

Publicidad

* Calendario

Mayo 2020
Dom Lun Mar Mié Jue Vie Sáb
1 2
3 4 5 6 7 8 9
10 11 12 13 14 15 16
17 18 19 20 21 22 23
24 25 26 27 [28] 29 30
31

No hay eventos en el calendario.

* Conectados

Mostrar Mensajes

Esta sección te permite ver todos los mensajes escritos por este usuario. Ten en cuenta que sólo puedes ver los mensajes escritos en zonas a las que tienes acceso en este momento.

Mensajes - sleepe

1
Buenas noches.
Pongo este tema por si alguien entendido en informática me puede ayudar.
Yo tengo un ordenador HP Compaq dc7900 (es cierto que es viejo pero para un viejo como yo que hace cuatro chorradas en el ordenador es suficiente).
La cuestión es que quería tener dos monitores y me hice con una tarjeta de video nvidia geforce gt 710 (que no sé si es buena o mala).
Esta tarjeta tiene una salida vga (conecté un cable a un monitor); una sallida dvi (creo que se llama así; conecté un cable al otro monitor); y una salida hdmi (creo que se llama así).
Luego me dijeron que actualizara los drivers (no sé como lo hice pero lo hice y ya tenía dos monitores.
Todo estupendo... hasta que me dí cuenta que no tenía sonido.
La tarjeta de sonido y de video (integrada me han dicho que es) por la cual oía por los altavoces y por la cual enchufaba el único monitor que tenía inicialmente había desaparecido y aunque ahora tengo dos monitores no tengo sonido, y la verdad es una cochinada.
Me han dicho que os diga que en el administrador de dispositivos la tarjeta integrada no aparece pues solo aparece la geforce gt 710
¿Alguien puede ayudarme?
Se lo agradecería mucho.
PD: no controlo mucho la informática. Lo siento



2
Buenos días.
Hace mucho tiempo intenté pasar las películas que tengo en una Sony analógica mediante una capturadora PCTV
a DVD. Tuve muchísimos problemas de Hardware y Software.
La cuestión es que he vuelto a intentarlo.
Utilizao Studio 8, y a día de hoy y después de ver unos pocos manuales, he conseguido con esfuerzo y sacrificio
hacer bien la captura, editarla y meter transiciones y texto.
Las dudas son las siguientes:
1-Meter música. Estoy totalmente pez. Necesitaría ayuda.
2-Una vez que lo he pasado a MPEG se ve fatal con el reproductor de Windows y con el Power DVD
3-Me gustaría pasarlo a DVD. Me han dicho que con Nero se puede hacer. Me gustaría saber como.
Si existe otro programa más facil, me encantaría saber cual y su utilización
La verdad es que no se si se me queda algo en el tintero.
Si fuera así os agradecería me lo hicieseis saber.
Se que pido mucho, pero creedme que me da pena tener 8 cintas de la camara llenas y no ser capaz de
pasarlas a DVD, por lo que al no querer borrarlas tengo la cámara totalmente sin utilizar.
OS RUEGO AYUDA. SIEMPRE LO HABEIS HECHO Y OS SUPLICO QUE POR FAVOR ME AYUDEIS.
MUCHISIMAS GRACIAS Y OS RUEGO PACIENCIA CON MI INUTILIDAD
GRACIAS DE CORAZON
3
Buenos días.
Sigo aprendiendo, y leyendo manuales pero aún me faltan mas cositas.
Mi último problema es el archivo que os adjunto, pues no se que drivers debo buscar
para que no me salgan dichos problemas en el administrador de dispositivos
Utilizo PINNACLE STUDIO v. 8.12.7.0
Gracias por vuestra colaboración
Sois magníficos.
4
Buenos días.
Ya he escrito otras veces y sigo siendo tan pardillo como al principio.
He leído manuales vuestros y mis conocimientos han aumentado un poco, pero, repito sigo siendo un pardillo en este tema.
Mi último problema es que capturando desde una cámara analógica con capturadora Pinnacle PCTV USB2 me sale el siguiente mensaje:

PINNACLE STUDIO NO PUEDE INICIALIZAR EL DISPOSITIVO PARA CAPTURAR VIDEO. REINICIE WINDOWS Y PRUEBE OTRA VEZ

Ni que decir tiene  que he reiniciado dos o tres veces.
Gracias por vuestra ayuda y colaboración
Y perdonar por favor mis errores
Como siga gastando dinero en cintas para la camara y no consiga pasarlas a disco las películas  mi fracaso matrimonial esta cerca.
Gracias otra vez
5
Buenos días nuevamente.
Mis más sinceras disculpas. El hecho de haber cometido los errores que me has comentado sólo tienen un motivo. El desconocimiento. Por lo cual repito que lo siento.
Y muchas gracias por tu ayuda.
6
Pinnacle Studio / Avid Studio / De PC a DV : Ayuda por favor
09 de Diciembre de 2004, 10:25:08
Buenos días.
Ante todo muchas gracias por leer mi mensaje.
Hace ya bastante tiempo puse un mensaje en este foro, y la celeridad con que se me dió respuesta
hizo que esta página web me llenase de ilusión ante un nuevo reto como era hacer películas domésticas y almacenarlas en cd,s.
Pero me surgieron problemas domésticos ajenos al estudio de dicho reto (una mudanza por medio, os podeis imaginar) y ahora que vuelvo con ganas me encuentro en el mismo punto de no retorno al que llegué cuando puse mi primer mensaje.
Es por ello que ruego disculpas por repetir el problema y por rogaros a vosotros los entendidos que me ayudeis.
El problema es el siguiente.
Tengo una cámara analógica que conecto a una capturadora PINACLE y con el PINACLE STUDIO llevo la película perfectamente al ordenador. El problema surge cuando intento llevar dicha película del PC a un DVD. La imagen que yo esperaba fuese buena es regular y el audio se retarda bastante. Es decir, no cuadran imagen con sonido.
Espero vuestra ayuda de una manera desesperada, porque estoy un poco cansado de pasar las películas a cintas de video (a pesar de tener una casa un poco más grande mi mujer acabará separándose de mi como no logre solucionar dicho problema) y si me podeis pasar algún manualillo sencillo (soy más novato de lo que os podais imaginar en este mundo de la videoedición) de PINACLE STUDIO, pues os lo agradeceré eternamente.
Y nada más, que bastante os he dado la lata. Sólo agradeceros vuestra atención y sobre todo vuestra ayuda. Un fuerte abrazo y enhorabuena por esta página.

-----------------------------------------------------------------------------------
Modifico el título del Asunto
-----------------------------------------------------------------------------------
7
Pinnacle Studio / Avid Studio / Re:Retardo de audio
30 de Septiembre de 2004, 12:48:17
Hola amigo.
Muchas gracias por tu desinteresada colaboración.
No voy a volver en lo sucesivo a darte las gracias porque es un poco coñazo,
el tener que hacerlo cada vez que pida ayuda.
Así que para el resto de preguntas que te haga y las respuestas que
tu buenamente te apetezca responderme, te doy LAS GRACIAS POR ADELANTADO.
No sé si eres el creador de la página o no, pero creemé que me parece muy muy buena,
y creo que le voy a sacar bastante jugo.
Una preguntilla facil. Solamente está dedicada la página a edición de video, o también hay
sobre informática en general.
Te digo esto porque no me ha dado tiempo a mirarla entera.
Lo dicho me tienes a tu disposición, en lo que buenamente pueda, aunque creo
que serás tu u otro componente del foro el que me sacará de las múltiples dudas
que se me puedan presentar.
A todos gracias. ;)
8
Pinnacle Studio / Avid Studio / Re:Retardo de audio
30 de Septiembre de 2004, 09:15:47
Buenos días.
Ante todo agradecer la pronta respuesta de un usuario de esta maravillosa web.
En segundo lugar quisiera hacer un par de preguntas, pues como dije en mi primer mensaje
ando un poco, por no decir muy mucho, cortito en estos temas.
1ª - ¿Donde puedo localizar dicho parche? ¿En que web?
2ª - ¿Como se llama dicho parche?
3ª - El hechco de realizar las capturas y los retoques en un portátil, ¿influye?
Y en principio nada.
Sólo para terminar, decir que ya me he registrado en esta web, pues me parece muy muy buena, y soy sleepe.
Un abrazo a todos/as; gracias por vuestras ayudas, presentes y futuras.
Powered by SMFPacks Menu Editor Mod
Powered by SMFPacks Media Embedder