collapse

* ¡Bienvenido!


NOTA: Puedes ocultar este mensaje pinchando en la esquina superior derecha de este bloque.

Tu cuenta

 
 
Bienvenido(a), Visitante. Por favor, ingresa o regístrate. ¿Perdiste tu email de activación?

Publicidad

* Próximos eventos

Septiembre 2017
Lun Mar Mié Jue Vie Sáb Dom
1 2 3
4 5 6 7 8 9 10
11 12 13 14 15 16 17
18 19 20 21 22 23 24
25 26 27 28 29 30

Próximos eventos

* Lo último del foro

Actualizacion Studio-21 _____ V21.1 (25-09-2017) por J_Girona
[Hoy a las 15:36:50]


Re:Edición de vídeo en formato MFS por Poucopelo
[Hoy a las 13:56:08]


Re:Traducción Proshow Producer 9.0.3776 Oleada por menargas
[Hoy a las 12:48:10]


Re:Que programa recomendais para crear fondos 2d? por J_Girona
[Hoy a las 09:56:18]


Que programa recomendais para crear fondos 2d? por R.Carter
[Hoy a las 09:22:08]


Re:En vez de hacer "auto-fundido" me hace "auto-recorte" y recorte raro por XarquS
[Hoy a las 01:51:41]


Re:Edición de vídeo en formato MFS por tuagon12
[Hoy a las 01:20:28]


Re:Edición de vídeo en formato MFS por Poucopelo
[Hoy a las 01:02:18]


Re:En vez de hacer "auto-fundido" me hace "auto-recorte" y recorte raro por mangafan001
[Ayer a las 20:07:19]


Re:Traducción Proshow Producer 9.0.3776 Oleada por carpanta-11
[Ayer a las 19:47:34]


Re:En vez de hacer "auto-fundido" me hace "auto-recorte" y recorte raro por XarquS
[Ayer a las 17:59:06]


Re:En vez de hacer "auto-fundido" me hace "auto-recorte" y recorte raro por mangafan001
[Ayer a las 17:44:02]


Re:En vez de hacer "auto-fundido" me hace "auto-recorte" y recorte raro por XarquS
[Ayer a las 17:28:19]


Re:En vez de hacer "auto-fundido" me hace "auto-recorte" y recorte raro por mangafan001
[Ayer a las 17:12:31]


Re:En vez de hacer "auto-fundido" me hace "auto-recorte" y recorte raro por juanmario
[Ayer a las 14:27:48]


Re:En vez de hacer "auto-fundido" me hace "auto-recorte" y recorte raro por mangafan001
[Ayer a las 14:03:58]


Re:En vez de hacer "auto-fundido" me hace "auto-recorte" y recorte raro por XarquS
[Ayer a las 13:00:07]


Re:En vez de hacer "auto-fundido" me hace "auto-recorte" y recorte raro por mangafan001
[Ayer a las 12:33:17]


Re:Problemas al importar videos en Sony Vegas Pro 13. por XarquS
[Ayer a las 12:30:24]


Re:En vez de hacer "auto-fundido" me hace "auto-recorte" y recorte raro por XarquS
[Ayer a las 12:23:56]


Re:En vez de hacer "auto-fundido" me hace "auto-recorte" y recorte raro por juanmario
[Ayer a las 07:06:39]


Re:En vez de hacer "auto-fundido" me hace "auto-recorte" y recorte raro por mangafan001
[Ayer a las 02:42:24]


Re:Problemas al importar videos en Sony Vegas Pro 13. por Ruben12
[23 de Septiembre de 2017, 23:48:00]


Re:En vez de hacer "auto-fundido" me hace "auto-recorte" y recorte raro por mangafan001
[23 de Septiembre de 2017, 21:00:02]


Re:En vez de hacer "auto-fundido" me hace "auto-recorte" y recorte raro por XarquS
[23 de Septiembre de 2017, 20:52:52]

* Usuarios conectados

* Estadísticas

  • stats Total de Usuarios: 52954
  • stats Total de Mensajes: 441667
  • stats Total de Temas: 75908
  • stats Total de Categorías: 6
  • stats Total de Foros: 94
  • stats Máx. usuarios conectados (simultáneamente): 486

* Sys4net

Desde el 2003 videoedicion.org se aloja en los servidores de sys4net.com

¡sys4net también forman parte del equipo!

Registrando tu web en sys4net puedes, además, colaborar con videoedicion.org
(más información)

sys4netlogo

Publicidad

Publicidad



normal_post Autor Tema: Problemas al exportar con el audio  (Leído 1208 veces)

Desconectado erneabel

  • videoedi
  • ***
  • Cabezazos
  • Mensajes: 55
    • Ver Perfil
  • Valoración: +0 / -0
xx
Problemas al exportar con el audio
« en: 11 de Diciembre de 2003, 04:35:29 »
Hola ante todo un saludo al foro en general, mi problema es el siguiente, tengo una DC30+ y Premier 6.01, he sacado una un proyecto que tenia y todo ha salido de maravillas, ahora intentando sacar otro segundo proyecto no tengo audio a la salida y resulta que cuando estoy trabajando en el Timeline si se oye el audio bien pero cuando vuelvo a expotar no me sale el audio no se que pasa agradeceria mucho la ayuda.

Gracias.

Linkback: https://videoedicion.org/foro/index.php?topic=3128.0
  • ¡Me gusta!    ¡Brillante!    Confuso    Inapropiado

Desconectado Hellegao

  • videoedi
  • ***
  • Mensajes: 470
  • Sexo: Masculino
  • Jimena
    • Ver Perfil
  • Valoración: +0 / -0
xx
Re:Problemas al exportar con el audio
« Respuesta #1 en: 11 de Diciembre de 2003, 14:59:09 »
Prueba a mira en el timeline debajo de la barra de herramientas de este.
Hay deberás tener marcado el audio al igual que el video, si usas varias pistas de audio tambien, no solo una.
Tambien mira la hora de exportar el video para ver si te da alguno opción de configurar el video resultante y no tienes marchado el audio o solo está por defecto el video.
Creo que ese puede ser el problema.
  • ¡Me gusta!    ¡Brillante!    Confuso    Inapropiado
Un día, yo, pensé lo mismo.
      Ha Llegao El Hellegao.
Pedirme lo que sea, menos favores y dinero.
            
¡Papáaaaa! hazme fotos y videos, mickey mouse

Desconectado erneabel

  • videoedi
  • ***
  • Cabezazos
  • Mensajes: 55
    • Ver Perfil
  • Valoración: +0 / -0
xx
Re:Problemas al exportar con el audio
« Respuesta #2 en: 11 de Diciembre de 2003, 17:21:51 »
Hellegao gracias por tu ayuda pero resulta que cuando estoy en Timeline trabajando y le doy hacia atras y hacia adelante si tengo adio solo cuando estoy reproduciendo es que se pierde y es solo con este proyecto porque con otros dos que he sacado no me ocurre, no se que sera. :confundido:

Gracias.
  • ¡Me gusta!    ¡Brillante!    Confuso    Inapropiado

PUBLICIDAD


Share via delicious Share via facebook Share via twitter

xx
EN EL PC IMAGENES Y AUDIO PERFECTO AL EXPORTAR PROBLEMAS CON AUDIO

Iniciado por royaldriver en Pinnacle Studio / Avid Studio

40 Respuestas
2409 Vistas
Último mensaje 24 de Febrero de 2017, 14:44:22
por Oleada
xx
Problemas con el audio al exportar

Iniciado por en Adobe Premiere

0 Respuestas
599 Vistas
Último mensaje 05 de Agosto de 2004, 01:14:00
por
xx
Problemas al exportar el audio

Iniciado por Pf_Fate en Compresión y formatos de vídeo

1 Respuestas
707 Vistas
Último mensaje 20 de Mayo de 2005, 20:32:53
por Zeros
xx
Problemas con el audio al exportar en premiere pro

Iniciado por en Adobe Premiere

0 Respuestas
740 Vistas
Último mensaje 04 de Agosto de 2004, 22:26:17
por
 


Publicidad