collapse

* ¡Bienvenido!


NOTA: Puedes ocultar este mensaje pinchando en la esquina superior derecha de este bloque.

Tu cuenta

 
 
Bienvenido(a), Visitante. Por favor, ingresa o regístrate. ¿Perdiste tu email de activación?

Publicidad

* Próximos eventos

Septiembre 2017
Lun Mar Mié Jue Vie Sáb Dom
1 2 3
4 5 6 7 8 9 10
11 12 13 14 15 16 17
18 19 20 21 22 23 24
25 26 27 28 29 30

Próximos eventos

* Lo último del foro

Re:En vez de hacer "auto-fundido" me hace "auto-recorte" y recorte raro por mangafan001
[Ayer a las 20:07:19]


Re:Traducción Proshow Producer 9.0.3776 Oleada por carpanta-11
[Ayer a las 19:47:34]


Re:En vez de hacer "auto-fundido" me hace "auto-recorte" y recorte raro por XarquS
[Ayer a las 17:59:06]


Re:En vez de hacer "auto-fundido" me hace "auto-recorte" y recorte raro por mangafan001
[Ayer a las 17:44:02]


Re:En vez de hacer "auto-fundido" me hace "auto-recorte" y recorte raro por XarquS
[Ayer a las 17:28:19]


Re:En vez de hacer "auto-fundido" me hace "auto-recorte" y recorte raro por mangafan001
[Ayer a las 17:12:31]


Re:En vez de hacer "auto-fundido" me hace "auto-recorte" y recorte raro por juanmario
[Ayer a las 14:27:48]


Re:En vez de hacer "auto-fundido" me hace "auto-recorte" y recorte raro por mangafan001
[Ayer a las 14:03:58]


Re:En vez de hacer "auto-fundido" me hace "auto-recorte" y recorte raro por XarquS
[Ayer a las 13:00:07]


Re:En vez de hacer "auto-fundido" me hace "auto-recorte" y recorte raro por mangafan001
[Ayer a las 12:33:17]


Re:Problemas al importar videos en Sony Vegas Pro 13. por XarquS
[Ayer a las 12:30:24]


Re:En vez de hacer "auto-fundido" me hace "auto-recorte" y recorte raro por XarquS
[Ayer a las 12:23:56]


Re:En vez de hacer "auto-fundido" me hace "auto-recorte" y recorte raro por juanmario
[Ayer a las 07:06:39]


Re:En vez de hacer "auto-fundido" me hace "auto-recorte" y recorte raro por mangafan001
[Ayer a las 02:42:24]


Re:Problemas al importar videos en Sony Vegas Pro 13. por Ruben12
[23 de Septiembre de 2017, 23:48:00]


Re:En vez de hacer "auto-fundido" me hace "auto-recorte" y recorte raro por mangafan001
[23 de Septiembre de 2017, 21:00:02]


Re:En vez de hacer "auto-fundido" me hace "auto-recorte" y recorte raro por XarquS
[23 de Septiembre de 2017, 20:52:52]


Re:En vez de hacer "auto-fundido" me hace "auto-recorte" y recorte raro por J_Girona
[23 de Septiembre de 2017, 20:12:32]


Re:En vez de hacer "auto-fundido" me hace "auto-recorte" y recorte raro por XarquS
[23 de Septiembre de 2017, 20:04:52]


En vez de hacer "auto-fundido" me hace "auto-recorte" y recorte raro por mangafan001
[23 de Septiembre de 2017, 19:38:30]


Re:Cómo Estabilizar Vídeos en Adobe Premiere por juanmario
[23 de Septiembre de 2017, 10:37:20]


Re:Edición de vídeo en formato MFS por juanmario
[23 de Septiembre de 2017, 10:30:42]


Re:Problemas al importar videos en Sony Vegas Pro 13. por XarquS
[23 de Septiembre de 2017, 08:03:54]


Re:Edición de vídeo en formato MFS por tuagon12
[23 de Septiembre de 2017, 02:13:28]


Re:error en mp4 en pantallas samsung por juanmario
[23 de Septiembre de 2017, 02:03:18]

* Usuarios conectados

  • Punto Visitantes: 196
  • Punto Oculto(s): 0
  • Punto Usuarios: 0

No hay usuarios en linea.

* Estadísticas

  • stats Total de Usuarios: 52952
  • stats Total de Mensajes: 441658
  • stats Total de Temas: 75906
  • stats Total de Categorías: 6
  • stats Total de Foros: 94
  • stats Máx. usuarios conectados (simultáneamente): 486

* Sys4net

Desde el 2003 videoedicion.org se aloja en los servidores de sys4net.com

¡sys4net también forman parte del equipo!

Registrando tu web en sys4net puedes, además, colaborar con videoedicion.org
(más información)

sys4netlogo

Publicidad

Publicidad



normal_post Autor Tema: Problemas al exportar el audio  (Leído 707 veces)

Desconectado Pf_Fate

  • videoedi
  • ***
  • Mensajes: 1
    • Ver Perfil
  • Valoración: +0 / -0
xx
Problemas al exportar el audio
« en: 19 de Mayo de 2005, 14:05:02 »
Hola!

Ante todo presentarme (y felicitaros por la magnifica comunidad que hay aqui), pues acabo de ingresar en el foro y en este mundillo del video digital.

Mi problema es el siguiente: Acabo de empezar a utilizar Premiere y Encore y tras haber realizado 3 o 4 DVD sin ningun problema, en el ultimo DVD que estoy intentando montar me ocurre que al exportar el avi a mpg con el Premiere para despues montar en Encore, me comprime sin ningun problema el video, pero el audio no se oye. Exporto en configuracion PCM y se crea una pista *.wav que es como si estuviese totalmente vacia, a pesar de ocupar casi 800 MB y marcarme el tiempo correcto de duración.  He probado a volver a exportar unicamente el audio, aunque me sigue ocurriendo lo mismo. Señalar tambien que el avi se oye si lo reproduzco fuera del Premiere en, por ejemplo, el Media Player, pero en cambio no se oye en el Premiere propiamente dicho.

¿Alguien sabe porque puede ser esto? ¿Puede ser que me falte algun codec o algo? Es muy extraño porque ya os he comentado que hasta ahora todo iba bien...

No tengo todavia mucho 'control' sobre los parametros de exportación, asi que no los he tocado (o al menos no recuerdo haberlo hecho  ), y problema de la capacidad del equipo no creo tampoco que sea, pues hasta ahora habia trabajado y exportado sin ningun problema.

Muchas gracias por aguantar la parrafada  y la ayuda prestada.

Linkback: https://videoedicion.org/foro/index.php?topic=17500.0
  • ¡Me gusta!    ¡Brillante!    Confuso    Inapropiado

Desconectado Zeros

  • Consejero
  • *****
  • Mensajes: 5638
    • Ver Perfil
  • Valoración: +0 / -3
xx
Re:Problemas al exportar el audio
« Respuesta #1 en: 20 de Mayo de 2005, 20:32:53 »
Pasale el GSPOT (seccion manuales y GOOGLE) al video AVI y mira a ver que codec de audio utiliza y si está instalado.
La recomendacion es que conviertas ese audio (el del video original) en WAV sin comprimir (con virtualdub mismo puedes)
« Última modificación: 20 de Mayo de 2005, 20:33:27 por Zeros »
  • ¡Me gusta!    ¡Brillante!    Confuso    Inapropiado
---------------------------------------

     
May The  Be With You

---------------------------------------
Yo uso Firefox,
¿y tú?

 

PUBLICIDAD


Share via delicious Share via facebook Share via twitter

xx
EN EL PC IMAGENES Y AUDIO PERFECTO AL EXPORTAR PROBLEMAS CON AUDIO

Iniciado por royaldriver en Pinnacle Studio / Avid Studio

40 Respuestas
2402 Vistas
Último mensaje 24 de Febrero de 2017, 14:44:22
por Oleada
xx
Problemas al exportar con el audio

Iniciado por erneabel en Adobe Premiere

2 Respuestas
1207 Vistas
Último mensaje 11 de Diciembre de 2003, 17:21:51
por erneabel
xx
Problemas con el audio al exportar

Iniciado por en Adobe Premiere

0 Respuestas
598 Vistas
Último mensaje 05 de Agosto de 2004, 01:14:00
por
xx
Problemas al exportar audio en Premiere Pro

Iniciado por en Adobe Premiere

4 Respuestas
4428 Vistas
Último mensaje 06 de Octubre de 2004, 19:56:11
por Giovanni
 


Publicidad