collapse

* ¡Bienvenido!


NOTA: Puedes ocultar este mensaje pinchando en la esquina superior derecha de este bloque.

Tu cuenta

 
 
Bienvenido(a), Visitante. Por favor, ingresa o regístrate. ¿Perdiste tu email de activación?

Publicidad

* Próximos eventos

Mayo 2017
Lun Mar Mié Jue Vie Sáb Dom
1 2 3 4 5 6 7
8 9 10 11 12 13 14
15 16 17 18 19 20 21
22 23 24 25 26 27 28
29 30 31

¡Lo siento, no hay eventos en el calendario para este día!.

* Lo último del foro

Re:LANC compatible con JVC GY-HM200 por A.Audiovisuales
[Hoy a las 05:50:40]


MARCAS ó KEYS en JVC GY HM200U/E por A.Audiovisuales
[Hoy a las 05:48:03]


Re:NUEVA Versión ___ Pinnacle Studio 20.5 por Poucopelo
[Hoy a las 01:26:23]


Re:Problema al capturar VHS con PC (lineas verticales que desmejoran la imagen) por Poucopelo
[Ayer a las 22:40:54]


Novedades Sony en la NAB 2017 por ramon.cutanda
[Ayer a las 19:17:16]


Novedades en el Software Update Package (SUP) 5.0 y SkyPanel 3.0 de ARRI por ramon.cutanda
[Ayer a las 18:59:38]


Monitor táctil de 5'' Small HD Focus por ramon.cutanda
[Ayer a las 18:39:47]


Re:Opinion sobre la JVC GY-HM660/620 por eanamen
[Ayer a las 13:42:38]


Re:Igualar clips de video en FCP X por ramon.cutanda
[Ayer a las 11:03:20]


Problema al capturar VHS con PC (lineas verticales que desmejoran la imagen) por Alebrigey
[29 de Abril de 2017, 23:59:51]


Re:REPRODUCCIÓN VIDEO A SALTOS por juanmario
[29 de Abril de 2017, 23:30:25]


Fobos por FabioCejas
[29 de Abril de 2017, 20:21:58]


Re:REPRODUCCIÓN VIDEO A SALTOS por Poucopelo
[29 de Abril de 2017, 17:58:41]


Re:NUEVA Versión ___ Pinnacle Studio 20.5 por gordomilrayita
[29 de Abril de 2017, 17:21:27]


Re:REPRODUCCIÓN VIDEO A SALTOS por johanc38
[29 de Abril de 2017, 12:08:56]


Re:REPRODUCCIÓN VIDEO A SALTOS por juanmario
[29 de Abril de 2017, 02:06:54]


Re:Máximo partido a Premiere por Poucopelo
[28 de Abril de 2017, 13:42:34]


Máximo partido a Premiere por eleazarhdez
[28 de Abril de 2017, 13:38:02]


Re:Traducción O&O Defrag Professional 20.5.603 Oleada por Oleada
[28 de Abril de 2017, 13:04:20]


REPRODUCCIÓN VIDEO A SALTOS por johanc38
[28 de Abril de 2017, 12:41:22]


Re:como editar clips de videos grabados en 60ftps en slowmotion en sony vegas a 24p por XarquS
[28 de Abril de 2017, 09:19:09]


Re:como editar clips de videos grabados en 60ftps en slowmotion en sony vegas a 24p por saul l
[28 de Abril de 2017, 09:11:38]


Re:como editar clips de videos grabados en 60ftps en slowmotion en sony vegas a 24p por XarquS
[28 de Abril de 2017, 09:04:24]


como editar clips de videos grabados en 60ftps en slowmotion en sony vegas a 24p por saul l
[28 de Abril de 2017, 04:06:14]


Proyecto Dañado / Adobe Premiere PRO por aescuderoc
[28 de Abril de 2017, 02:42:12]

* Usuarios conectados

* Estadísticas

  • stats Total de Usuarios: 52594
  • stats Total de Mensajes: 439789
  • stats Total de Temas: 75501
  • stats Total de Categorías: 6
  • stats Total de Foros: 94
  • stats Máx. usuarios conectados (simultáneamente): 486

* Sys4net

Desde el 2003 videoedicion.org se aloja en los servidores de sys4net.com

¡sys4net también forman parte del equipo!

Registrando tu web en sys4net puedes, además, colaborar con videoedicion.org
(más información)



Publicidad

Publicidad


Mostrar Mensajes

Esta sección te permite ver todos los posts escritos por este usuario. Ten en cuenta que sólo puedes ver los posts escritos en zonas a las que tienes acceso en este momento.


Mensajes - juanmario

Páginas: [1] 2 3 ... 21
1
Compresión y formatos de vídeo / Re:REPRODUCCIÓN VIDEO A SALTOS
« en: 29 de Abril de 2017, 23:30:25 »

Se me hace por lo comentado que no es por reproducción sino el mismo vídeo que salta:
cuando hace barridos de izquierda a derecha o de derecha a izquierda, el movimiento se produce a saltos.
Si es similar a lo comentado, en este caso como dice el compañero no hay arreglo, hasta podría ser la captura de la cámara misma.


Por supuesto me guió por tus comentarios, esto lo menciono porque se que según el programa empleado una mala configuración puede hacer que la reproducción sea trabada, como usar el MKVToolnix, ya me paso de toqueton,  :D .


Saludos

2
Compresión y formatos de vídeo / Re:REPRODUCCIÓN VIDEO A SALTOS
« en: 29 de Abril de 2017, 02:06:54 »
Si hay opción de repararlos pues no se puede decir, habría que analizar el vídeo.


Lo que uno primero debe estar seguro es que los saltos son de reproducción y no del mismo vídeo.
Controlaria el bitrate, audio y video, que no sea excesivo como para causar eso.
Cambiaría el contenedor a MP4, ya que si fue hecho mal el MKV puede llegar a tener ese problema, se puede usar el Xmedia Recode en modo copy tanto en audio como en vídeo para no volver a codificar.
Y como ultima opción si con lo anterior no hay solución seria recodificar el archivo a MP4.
Y si aun así sigues con problema, pon una muestra del original para que podamos evaluarla.


Saludos


3
 :D , muy bueno, un poco de relax en medio de tanto tecnicismo.


Saludos

4
Videocámaras / Re:Ayuda problema pasar imagenes de video camara a PC
« en: 23 de Abril de 2017, 04:25:20 »

Bienvenido.Si windows no reconoce el dispositivo es difícil que puedas acceder al contenido, podrías probar copiar directamente la carpeta DCIM para ver si te transfiere todo.


Seguro que instalaste los drivers compatibles con tu sistema operativo, tengo entendido por lo que vi en la pagina que no hay controladores necesarios para el dvr508.
Se recomienda instalar el soft. Vivitar Experience Manager, el manual de tu cámara que dice ?.


Saludos

5

6
120fps, cierto, ya lo habías dicho, los años no vienen solos,  :D .
Así que estas usando en este momento el cc2017, y te ha ocurrido con otras versiones, ahora si que es mas extraño este tema.


en cualquier caso no cabe duda de que tendre que ponerme a hacer pruebas a ver si encuentro un patrón
Cuando puedas hazlo, incluyendo cambiando el armado de la secuencia, si bien yo no he tenido problemas con secuencias de 30 o 60 fps pero si no lo sabes Premiere por defecto con clips de altos valore de fps, ya sea con la opción nueva secuencia desde clip o arrastrando el archivo al icono nuevo elemento crea la secuencia con una base de tiempo de 10 fps sin perjudicar alivia la edición, menciono esto por lo comentado:
Citar
si cambio la velocidad del clip aunque sea en un 1%, desaparece el fotograma


Si averiguas la causa seria bueno que lo comentes, puede serle útil a otra persona con el mismo problema.
Esperamos tu comentario.


Saludos

7
Tenia la esperanza que algo de lo que mencionases activaran mi memoria, pero no, no coincidimos en nada.


Re leí el post en busca de información aportada, poca por cierto, y veo que en esta ocasión se trata de un xavc de sony, es importante que sepamos que versión de programas esta usando, el soporte para estos archivos, si mi memoria ahora no me falla, fue en la versión del CC para ser mas exacto la 7.01, recuerdo que provoco problemas en la versión 8.0 y 8.1 pero a 720p con velocidad de fotogramas elevadas como 200 fps, este es tu caso ?, siempre usas estos archivos cuando tienes problemas ?, repito, con otros tipos de archivos es lo mismo ?.
Yo no puedo probar el xavc en esas versiones ya que uso el CC2017, este por ej.



ID                                       : 1
Formato                                  : AVC
Formato/Info                             : Advanced Video Codec
Formato del perfil                       : High@L5.1
Ajustes del formato, CABAC               : Sí
Ajustes del formato, ReFrames            : 2 fotogramas
ID códec                                 : avc1
ID códec/Info                            : Advanced Video Coding
Duración                                 : 16 s 16 ms
Tipo de tasa de bits                     : Variable
Tasa de bits                             : 95,7 Mb/s
Tasa de bits máxima                      : 100,0 Mb/s
Ancho                                    : 1 280 píxeles
Alto                                     : 720 píxeles
Relación de aspecto                      : 16:9
Modo velocidad fotogramas                : Constante
Velocidad de fotogramas                  : 239,760 (240000/1001) FPS
Espacio de color                         : YUV
Submuestreo croma                        : 4:2:0
Profundidad bits                         : 8 bits
Tipo barrido                             : Progresivo
Bits/(píxel*fotograma)                   : 0.433
Tamaño de pista                          : 183 MiB (96%)
Fecha de codificación                    : UTC 2015-07-12 23:53:21
Fecha de etiquetado                      : UTC 2015-07-12 23:53:21
Rango de color                           : Limited
Colores primarios                        : BT.709
Características transferencia            : IEC 61966-2-4
Coeficientes matriz                      : BT.709


Funciona perfectamente en esta versión., y las tuyas cuales son ?.


Si el problema se presenta en mas de una maquina habría que averiguar que es lo que hay en común en ellas, material de archivo, codec, plugins, version.
Datos y pruebas que deberías aportar para que podamos tratar de  orientarte dentro de lo posible a una solución.


Saludos

8

En lo que respecta al primer problema, se que me paso a mi y no me acuerdo como lo arregle, fue hace mucho y con una versión mas antigua que la tuya ya que no existían los Lumetri.
Con respecto al segundo problema, nunca vi algo semejante, seria bueno saber si sin el Premiere abierto se te presenta algún problema al nivel del sistema.


Lo llamativo es esto:
Básicamente es eso, me ha pasado en varios ordenadores: portatiles de alto rendimiento, mi pc actual...
El mismo problema en diferentes maquinas !!, extraño.


Que versión exacta tienes de Premiere.
El programa esta activado legalmente.
Los drivers de la gráfica están actualizados.
Probaste desactivando la aceleración gráfica.
Te ocurre con algún codec en particular o con cualquier codec

Has notado algún otro problema en el sistema.


Saludos

9
Vegas Pro / Re:Renderizar mpeg2
« en: 20 de Abril de 2017, 02:34:10 »
la verdad que a este amigo le digitalizaron su VHS del casamiento en mpeg2 es para matarlo al que lo hizo...
No te quepa la menor duda, he visto mas detenidamente las captura de imágenes que aportaste y si saber en que calidad tienes el monitor del programa el original es tan malo como el reproducido en mi MPC.
Lastima que no aportaste el mediainfo del original, ya que si es con bitrate muy bajo, y en contra de las creencias populares te diría que podrías mejorar un poco la calidad recomprimiendo al máximo bitrate posible en mpeg2, yo ya lo he hecho, pero no con vídeos tan malos.


Saludos

10
La cafetería / Re:Si vais a viajar a Japón...
« en: 19 de Abril de 2017, 03:31:10 »
Estuve ojeando la página y no sé por qué  ;) acabé leyendo esta otra noticia:
http://japon-secreto.com/la-japonesa-los-pechos-mas-bonitos/


Ahhaa bueno, que alivio, llegue a pensar que por aquí eran todos monjes, jajaja

11
Vegas Pro / Re:Renderizar mpeg2
« en: 19 de Abril de 2017, 03:26:33 »
Tasa de bits                             : 6 365 kb/s


Si, bastante feito, debes fijarte el bitrate asignado al VBR, el promedio es muy bajo, tendrías que especificar cuanto dura el vídeo para ver si se  puede subir, si es un DVD, y mejorar la calidad.


Saludos

12
Velocidad de imagen: 60
Velocidad de fotogramas: 29,970 (Permitir a fuente ajustar velocidad de fotogramas (activado)


Y si pruebas desactivando el remuestreo ?.


Saludos

13
Vegas Pro / Re:Sony Vegas tiene mucho Lag a la hora de editar
« en: 14 de Abril de 2017, 15:08:16 »

[/size]Luego, cuando abro una carpeta de vídeos o imágenes comienza a pestañar la carpeta sin parar!!
No me deja seleccionar ni mover archivos tranquilo!

Para mi este problema no tiene nada que ver con Vegas.



Por mi no creo que sea problema de mi PC, no tengo muchas cosas instaladas...

No se trata de cuantas cosas tengas instaladas, lo importante es que el sistema funcione correctamente.


Lo que hice fue escanear el pc completo con AVG y me elimino 8 amenazas, pase muchas veces el Ccleaner... Elimine archivos innecesarios y aun así, el error continua

No se como funciona ahora, pero hace muchos años atrás el ccleaner deje de usarlo porque borraba lo que no tenia que borrar, y ni hablar del registro de windows.

Recomendación:
Instala y ejecuta en modo profundo el Malawarebytes Anti-Malware, si luego de esto los problemas continúan reinstala el sistema operativo desde cero.

Aprende a tener como respaldo una imagen del sistema usando Acronis u otro, que te permite ir actualizando la imagen para no perder nada instalado.

Deja de tener tantos iconos en el escritorio que lo único que ganas es ralentizar el inicio y aumentar el consumo de memoria.

Y en lo posible no usas la PC de edicion para conectarse, y menos en xxx.

Saludos

14

Vamos por partes:
He venido observando el mal funcionamiento que por ejemplo tienen programas de Adobe como Encore, Premiere en versiones como CS5 y asi mismo en programas de otras firmas.
Yo todavía conservo el disco original de W7 Profesional con que venia el ordenador y fue ese sistema operativo W7 el que me permitió en su día pasar a W10.
Si actualizaste Win7 a Win10 es muy factible que te de problemas con los programas, se debe instalar desde cero., así que de arranque empezamos mal.


Yo hace mucho tiempo que vengo instalando mas de un SO en esta PC, no de edición, solo de prueba, en el mismo DD o cada SO en un DD diferente y nunca tuve problemas, y después de un tiempo largo,  ahora que me estoy volviendo loco con los dos Win10, 32 y 64 bits con el error 0xc0000017 y otros, ahora los tengo en funcionamiento a ambos en los diferentes DD, vamos a ver cuanto duran.


Esto no es para asustarte, solo para ser consiente que siempre algo puede pasar, especialmente con Win10.
Puedes instalar sin problemas el Win7, pero ten en cuenta que el Win10 esta mal instalado.


Saludos

15
Edición de vídeo (general) / Re:¿corrección automática en Premiere?
« en: 08 de Abril de 2017, 03:03:28 »
Disculpa si soy medio lento pero así me queda todo mas claro, no problema importante en la configuración de la cámara aunque la iso baja no siempre es la mejor opción, si tal ves en lo que respecta a disminuir el nivel de ruido para ese tipo de escenas.
Considero un error resetear la configuración del monitor ya que no es responsable directo de las diferencias que puede haber cuando se visualiza en cada programa.
Ya de por si el material proveniente de las Nikon, mov h264, no es muy recomendable para la edición, para ningún programa, se suele pasar a un codec intermediario, y en este caso te diría que lo reconviertas con el Xmedia Recode, programa gratuito, a mov proresHQ, casi sin perdidas y de edición fluida.
Yo lo que haría es montar el vídeo y editarlo tal cual me lo representa el programa., nunca tuve este tipo de cuestionamientos, pero si alguien tiene la punta del ovillo sobre este tema me gustaría saberlo.


Saludos

Páginas: [1] 2 3 ... 21

Publicidad