collapse

* ¡Bienvenido!


NOTA: Puedes ocultar este mensaje pinchando en la esquina superior derecha de este bloque.

Tu cuenta

 
 
Bienvenido(a), Visitante. Por favor, ingresa o regístrate. ¿Perdiste tu email de activación?

Publicidad

* Próximos eventos

Mayo 2017
Lun Mar Mié Jue Vie Sáb Dom
1 2 3 4 5 6 7
8 9 10 11 12 13 14
15 16 17 18 19 20 21
22 23 24 25 26 27 28
29 30 31

¡Lo siento, no hay eventos en el calendario para este día!.

* Lo último del foro

Alguien tiene el instalador Liquid Edition 5.5? por audiovisor
[Hoy a las 00:09:54]


Re:Premiere CC2015 y archivos FLV por juanmario
[Ayer a las 23:57:28]


Re:After fects y canal alpha por L. Urrutia
[Ayer a las 23:54:32]


Re:Desincronia dos fuentes de video por shucko
[Ayer a las 19:42:18]


After fects y canal alpha por zorete
[Ayer a las 19:41:27]


Premiere CC2015 y archivos FLV por zorete
[Ayer a las 19:33:45]


Re:Desincronia dos fuentes de video por juanmario
[Ayer a las 05:51:59]


Re:Desincronia dos fuentes de video por shucko
[Ayer a las 02:19:02]


Re:Desincronia dos fuentes de video por shucko
[Ayer a las 01:55:05]


Re: Problema con exportacion a mp4 y codec H264 HD con CS6 por juanmario
[26 de Mayo de 2017, 23:32:09]


Re:ESCANEADO DE FOTOS por emilioca
[26 de Mayo de 2017, 15:05:19]


Problema con exportacion a mp4 y codec H264 HD con CS6 por monstruoso
[26 de Mayo de 2017, 14:09:06]


Re:Cómo evitar que youtube le baje tanta calidad a los videos? Codec/formato por juanmario
[26 de Mayo de 2017, 11:11:27]


Re:Cómo evitar que youtube le baje tanta calidad a los videos? Codec/formato por Milohilla
[26 de Mayo de 2017, 01:43:21]


Cyberlink actualiza su Suite de herramientas multimedia Media Suite a la v15 por ramon.cutanda
[25 de Mayo de 2017, 23:15:51]


Llega HitFilm Express 2017. Y es gratis. por ramon.cutanda
[25 de Mayo de 2017, 23:13:32]


Concurso 10º Aniversario de Safe Creative: Gana 2 años de Cuenta Profesional por ramon.cutanda
[25 de Mayo de 2017, 23:08:30]


Kollaborate Transfer 1.5 - subidas aceleradas y codificación en tandas más rápida por ramon.cutanda
[25 de Mayo de 2017, 22:36:53]


Sony presenta dos nuevos gran angular de formato completo para montura E por ramon.cutanda
[25 de Mayo de 2017, 22:35:06]


Hasselblad A6D-100c: un nuevo sistema de cámara aéreas de 100 Megapíxeles por ramon.cutanda
[25 de Mayo de 2017, 22:33:21]


En preventa el monitor SmallHD Focuts 5'' por 499$ por ramon.cutanda
[25 de Mayo de 2017, 22:30:46]


Ya disponibles las tarjetas Matrox Mura IPX por ramon.cutanda
[25 de Mayo de 2017, 22:28:27]


Re:tutorial hecho por mi de DVD Remake en español por WARD
[25 de Mayo de 2017, 15:06:02]


Re:Cómo evitar que youtube le baje tanta calidad a los videos? Codec/formato por juanmario
[25 de Mayo de 2017, 13:37:58]


Re:Desincronia dos fuentes de video por juanmario
[25 de Mayo de 2017, 13:24:40]

* Usuarios conectados

* Estadísticas

  • stats Total de Usuarios: 52638
  • stats Total de Mensajes: 440109
  • stats Total de Temas: 75576
  • stats Total de Categorías: 6
  • stats Total de Foros: 94
  • stats Máx. usuarios conectados (simultáneamente): 486

* Sys4net

Desde el 2003 videoedicion.org se aloja en los servidores de sys4net.com

¡sys4net también forman parte del equipo!

Registrando tu web en sys4net puedes, además, colaborar con videoedicion.org
(más información)



Publicidad

Publicidad



Autor Tema: [Solucionado] - Los enlaces de Youtube no muestra el vídeo de forma automática  (Leído 3473 veces)

Desconectado ramon.cutanda

  • Administrador
  • Consejero
  • *****
  • Mensajes: 9516
  • Sexo: Masculino
  • Yo ayudo. Él ayuda. ¿Tú ayudas?
    • Ver Perfil
    • ramoncutanda.com
  • Valoración: +65 / -5
Descripción del problema: Cuando se "pega" una URL de un portal de vídeos como YouTube, Vimeo, etc, solo funciona el "enlace" al portal original, pero no aparece automáticamente en el foro y, por lo tanto, no se puede visualizar directamente desde el foro sin necesidad de pinchar en el enlace.

Origen del problema: El foro SMF, por defecto, no ofrece esa función. Sin embargo, el sistema de "Galería de los usuarios" llamado "Aeva Media", sí que incluye es función. Al haber desinstalado ese módulo la función de "embeber" automáticamente los vídeos externos ha dejado de estar disponible.

Solución: La solución es sencilla: reinstalar el sistema de galería de usuarios. Sin embargo, no lo he hecho todavía por dos motivos:

1. Como sabéis, me estoy replanteando cada sección, una a una, valorando las ventajas e inconvenientes de tenerla en activo. Aún no tengo claro del todo si mantendremos esa sección tal y como estaba o si se restaurará.

2. Como muchos habríais notado, había algunos fallos en el módulo de "Producciones de los usuarios" Quizás el más notorio es que no se contabilizaban las visitas. El sistema "Aeva Media" que empleábamos dejó de actualizars a finales de 2010 o principios de 2011. Hay una versión nueva pero, por motivos largos de contar, no está disponible por las vías "oficiales" o habituales.

La nueva versión es de pago, pero como tiene un precio razonable (10 euros) he decidido comprarla; independientemente de si finalmente la usamos como galería o solamente para recuperar la función de poder embeber los vídeos. Sin embargo, la activación de la compra es manual y no automática, de modo que hasta que alguno de los administradores no revise el pago de forma manual no me enviarán el enlace y no podré instalarlo y probarlo. Así que estamos a la espera.


Linkback: https://videoedicion.org/foro/index.php?topic=90537.0
« Última modificación: 04 de Diciembre de 2015, 22:56:10 por ramon.cutanda »
  • ¡Me gusta!    ¡Brillante!    Confuso    Inapropiado

Desconectado ramon.cutanda

  • Administrador
  • Consejero
  • *****
  • Mensajes: 9516
  • Sexo: Masculino
  • Yo ayudo. Él ayuda. ¿Tú ayudas?
    • Ver Perfil
    • ramoncutanda.com
  • Valoración: +65 / -5
Re:[Solucionado] - Los enlaces de Youtube no muestra el vídeo de forma automática
« Respuesta #1 en: 28 de Noviembre de 2015, 11:11:39 »
La inserción de vídeos desde fuentes externas vuelve a estar habilitada. Sin embargo, probablemente no recuperemos la "Galería de los usuarios" y, en su lugar, se abra un nuevo foro para hacer uso de esa función. Daré más detalles más adelante.

Saludos,
  • ¡Me gusta!    ¡Brillante!    Confuso    Inapropiado

Desconectado ramon.cutanda

  • Administrador
  • Consejero
  • *****
  • Mensajes: 9516
  • Sexo: Masculino
  • Yo ayudo. Él ayuda. ¿Tú ayudas?
    • Ver Perfil
    • ramoncutanda.com
  • Valoración: +65 / -5
Re:[Pendiente] - Los enlaces de Youtube no muestra el vídeo de forma automática
« Respuesta #2 en: 02 de Diciembre de 2015, 18:24:35 »
Tras la reinstalación del portal de lunes 30 de noviembre este módulo de vídeos quedó también desinstalado. Este módulo es el "culpable" de algunos problemas, así que por el momento no tengo "prisa" en restaurarlo. Cuando vuelva a funcionar avisaré.

Saludos,
  • ¡Me gusta!    ¡Brillante!    Confuso    Inapropiado

Desconectado ramon.cutanda

  • Administrador
  • Consejero
  • *****
  • Mensajes: 9516
  • Sexo: Masculino
  • Yo ayudo. Él ayuda. ¿Tú ayudas?
    • Ver Perfil
    • ramoncutanda.com
  • Valoración: +65 / -5
Re:[Solucionado] - Los enlaces de Youtube no muestra el vídeo de forma automática
« Respuesta #3 en: 04 de Diciembre de 2015, 22:56:46 »
La previsualiación de URLs de vídeos externas vuelve a estar operativa.

Saludos,
  • ¡Me gusta!    ¡Brillante!    Confuso    Inapropiado

Desconectado XarquS

  • Editor Audiovisual y Músico. Astrónomo.
  • Consejero
  • *****
  • Mensajes: 4582
  • Sexo: Masculino
  • Ama a tu audio tanto como a tu video.
    • Ver Perfil
  • Valoración: +439 / -0
En mis recientes intentos con tutoriales no funciona.

X.
  • ¡Me gusta!    ¡Brillante!    Confuso    Inapropiado
"Yo sé quien soy y lo que puedo ser..." (Don Miguel de Cervantes).

Desconectado ramon.cutanda

  • Administrador
  • Consejero
  • *****
  • Mensajes: 9516
  • Sexo: Masculino
  • Yo ayudo. Él ayuda. ¿Tú ayudas?
    • Ver Perfil
    • ramoncutanda.com
  • Valoración: +65 / -5
Solucionado nuevamente. Debí cambiar algo en las últimas pruebas estas Navidades. Perdonad las molestias; y gracias por el aviso.
  • ¡Me gusta!    ¡Brillante!    Confuso    Inapropiado

Desconectado XarquS

  • Editor Audiovisual y Músico. Astrónomo.
  • Consejero
  • *****
  • Mensajes: 4582
  • Sexo: Masculino
  • Ama a tu audio tanto como a tu video.
    • Ver Perfil
  • Valoración: +439 / -0
¿Perdonar las molestias? Si lo que tenemos es que agradecer tus esfuerzos. Ahora sí funciona, buen trabajo y gracias.

X.
  • ¡Me gusta!    ¡Brillante!    Confuso    Inapropiado

Desconectado XarquS

  • Editor Audiovisual y Músico. Astrónomo.
  • Consejero
  • *****
  • Mensajes: 4582
  • Sexo: Masculino
  • Ama a tu audio tanto como a tu video.
    • Ver Perfil
  • Valoración: +439 / -0
Re: - Los enlaces de Youtube no muestra el vídeo de forma automática
« Respuesta #7 en: 13 de Enero de 2017, 00:09:18 »
Pues se han vuelto a reescoñar, pero supongo que ahora lo importante será estabilizar la página con el protocolo ese de seguridad...

X.
  • ¡Me gusta!    ¡Brillante!    Confuso    Inapropiado

Desconectado ramon.cutanda

  • Administrador
  • Consejero
  • *****
  • Mensajes: 9516
  • Sexo: Masculino
  • Yo ayudo. Él ayuda. ¿Tú ayudas?
    • Ver Perfil
    • ramoncutanda.com
  • Valoración: +65 / -5
Pufff... pues de cabeza no tengo ni idea de qué ajuste era. Le echaré un ojo cuando pueda.

Gracias por el aviso.
  • ¡Me gusta!    ¡Brillante!    Confuso    Inapropiado

Desconectado ramon.cutanda

  • Administrador
  • Consejero
  • *****
  • Mensajes: 9516
  • Sexo: Masculino
  • Yo ayudo. Él ayuda. ¿Tú ayudas?
    • Ver Perfil
    • ramoncutanda.com
  • Valoración: +65 / -5
De momento una solución es usar los enlaces completos "clásicos" acabados en youtube.com en lugar de los abreviados acabados en youtu.be. Pongo dos ejemplos del mismo vídeo:





Saludos,
  • ¡Me gusta!    ¡Brillante!    Confuso    Inapropiado

Desconectado XarquS

  • Editor Audiovisual y Músico. Astrónomo.
  • Consejero
  • *****
  • Mensajes: 4582
  • Sexo: Masculino
  • Ama a tu audio tanto como a tu video.
    • Ver Perfil
  • Valoración: +439 / -0
Re:[Solucionado] - Los enlaces de Youtube no muestra el vídeo de forma automática
« Respuesta #10 en: 13 de Enero de 2017, 00:55:48 »
Así los ponía antes; parece que dejaron de funcionar y ahora han vuelto. Gracias...

X.
  • ¡Me gusta!    ¡Brillante!    Confuso    Inapropiado

PUBLICIDAD


Share via delicious Share via facebook Share via twitter

xx
¿alguna forma de sustituir un clip de la forma mas automatica posible?

Iniciado por LyP en Adobe Premiere

6 Respuestas
1288 Vistas
Último mensaje 30 de Octubre de 2009, 09:59:39
por LyP
question
Crear secuencia con las misma propiedades de un video de forma automatica?

Iniciado por hinoyele en Adobe Premiere

3 Respuestas
1733 Vistas
Último mensaje 22 de Febrero de 2012, 00:31:36
por juanmario
solved
Optimizar video 1280x720 para YouTube (Solucionado)

Iniciado por Enufo en Compresión y formatos de vídeo

9 Respuestas
16019 Vistas
Último mensaje 13 de Febrero de 2012, 06:31:37
por yesifea
xx
Solucionado el problema de los enlaces en el foro

Iniciado por ramon.cutanda en Archivo de noticias

0 Respuestas
1747 Vistas
Último mensaje 05 de Julio de 2003, 20:41:57
por ramon.cutanda
 


Publicidad