collapse

* ¡Bienvenido!


NOTA: Puedes ocultar este mensaje pinchando en la esquina superior derecha de este bloque.

Tu cuenta

 
 
Bienvenido(a), Visitante. Por favor, ingresa o regístrate. ¿Perdiste tu email de activación?

Publicidad

* Próximos eventos

Abril 2017
Lun Mar Mié Jue Vie Sáb Dom
1 2
3 4 5 6 7 8 9
10 11 12 13 14 15 16
17 18 19 20 21 22 23
24 25 26 27 28 29 30

* Lo último del foro

Re:Máximo partido a Premiere por Poucopelo
[Hoy a las 13:42:34]


Máximo partido a Premiere por eleazarhdez
[Hoy a las 13:38:02]


Re:Traducción O&O Defrag Professional 20.5.603 Oleada por Oleada
[Hoy a las 13:04:20]


REPRODUCCIÓN VIDEO A SALTOS por johanc38
[Hoy a las 12:41:22]


Re:como editar clips de videos grabados en 60ftps en slowmotion en sony vegas a 24p por XarquS
[Hoy a las 09:19:09]


Re:como editar clips de videos grabados en 60ftps en slowmotion en sony vegas a 24p por saul l
[Hoy a las 09:11:38]


Re:como editar clips de videos grabados en 60ftps en slowmotion en sony vegas a 24p por XarquS
[Hoy a las 09:04:24]


como editar clips de videos grabados en 60ftps en slowmotion en sony vegas a 24p por saul l
[Hoy a las 04:06:14]


Proyecto Dañado / Adobe Premiere PRO por aescuderoc
[Hoy a las 02:42:12]


Y llega Blackmagic DaVinci Resolve 14 por ramon.cutanda
[Ayer a las 19:19:40]


360º en 4K con la nueva AW-360C10 de Panasonic por ramon.cutanda
[Ayer a las 19:06:47]


Re:Mejorar audio por marg
[Ayer a las 19:04:31]


Nueva cámara Panasonic AK-UB300GJ 4K con sensor 2/3 por ramon.cutanda
[Ayer a las 19:03:41]


Nueva ALEXA SXT W, con "W" de inalámbrica (wireless) por ramon.cutanda
[Ayer a las 18:59:28]


Nuevas aplicaciones de monitorización para iOS de Teradek por ramon.cutanda
[Ayer a las 18:57:57]


Re:Descuentos NAB por ramon.cutanda
[Ayer a las 18:53:04]


Re:Descuentos NAB por ramon.cutanda
[Ayer a las 18:49:52]


Vendo workstation con dos monitores de regalo!!! chollo asoluto 400 euros por FernandBoordeu
[Ayer a las 11:11:17]


Vendo workstation con dos monitores de regalo!!! chollo asoluto por FernandBoordeu
[Ayer a las 11:08:49]


Re:Equipo no profesional - Me urge por FernandBoordeu
[Ayer a las 11:07:09]


Re:Mejorar audio por Poucopelo
[Ayer a las 10:52:05]


Re:Comprar unVegas antiguo por XarquS
[Ayer a las 09:05:56]


Re:Comprar unVegas antiguo por Carouse
[Ayer a las 08:55:38]


Re:Separar/limpiar audios en Edius8 por XarquS
[Ayer a las 02:42:57]


Re:[AYUDA] Ruido raro al poner musica por XarquS
[Ayer a las 02:40:55]

* Usuarios conectados

* Estadísticas

  • stats Total de Usuarios: 52591
  • stats Total de Mensajes: 439773
  • stats Total de Temas: 75495
  • stats Total de Categorías: 6
  • stats Total de Foros: 94
  • stats Máx. usuarios conectados (simultáneamente): 486

* Sys4net

Desde el 2003 videoedicion.org se aloja en los servidores de sys4net.com

¡sys4net también forman parte del equipo!

Registrando tu web en sys4net puedes, además, colaborar con videoedicion.org
(más información)



Publicidad

Publicidad



Autor Tema: Clips sin conexion en Premiere: "problema al descomprimir archivo"  (Leído 3445 veces)

Desconectado sherpa

  • videoedi
  • ***
  • Mensajes: 5
    • Ver Perfil
  • Valoración: +0 / -0
Clips sin conexion en Premiere: "problema al descomprimir archivo"
« en: 11 de Febrero de 2011, 11:51:56 »
Comentario de Moderador Modificado el tema del asunto por uno más descriptivo

Llevo cientos de horas trabajando en un video de viajes a la Patagonia, con montaje mixto de fotos y videos.
El proyecto dura sobre 40 minutos y de pronto premiere se esta bloqueando.
Al abrirlo, en la linea de tiempo, aparece todo, pero los videos y parte del audio estan sin conexion, mientras la fotos, si estan vinculadas.
Si intento importar video, me pone el mensaje "no es posible importar, problema al descomprimir archivo"
¿Alguien me puede ayudar?
Es mucho trabajo el que llevo y no doy con la solucion.
Saludos

Linkback: https://videoedicion.org/foro/index.php?topic=74075.0
« Última modificación: 11 de Febrero de 2011, 17:45:59 por videoed »
  • ¡Me gusta!    ¡Brillante!    Confuso    Inapropiado

Desconectado Pakoluke

  • Cogito, ergo sum....
  • Consejero
  • *****
  • Mensajes: 1854
  • Sexo: Masculino
  • Op. cámara, editor, formador.
    • Ver Perfil
    • www.videographics.es
  • Valoración: +0 / -0
Re:¡Ayuda, por favor! Videos sin conexion
« Respuesta #1 en: 11 de Febrero de 2011, 12:25:29 »
A- El disco duro donde estan los medios (videos) esta cascado y da problemas de lectura, haz copia de seguridad, sustituyelo y vuelve a copiar los medios en su ubicacion, comprueba que si has instalado un nuevo disco duro no se hayan cambiado las letras de unidad.

B- Los archivos estan corruptos ( ahi no se que podriamos hacer para recuperarlo ) capturarlos de nuevo podria ser una solucion.

C- Si has instalado nuevos codecs es posible que se hayan machacado los de video que instaló Premiere, reinstala Premiere a ver si es problema de compresion. (Mi consejo es que NO se instalen codecs que no traiga el programa de edicion que uses, lo mas probable es que den mas problemas que soluciones, solo se necesitan los de tu cámara de video para editar).

D- El proyecto esta corrupto, carga una version anterior del proyecto si es posible.

De todas formas por mi experiencia yo me inclino por la opcion A.

Saludos.

Desconectado sherpa

  • videoedi
  • ***
  • Mensajes: 5
    • Ver Perfil
  • Valoración: +0 / -0
Re:¡Ayuda, por favor! Videos sin conexion
« Respuesta #2 en: 11 de Febrero de 2011, 17:07:20 »
Gracias por tu ayuda PAKOLUKE.
Estuve probando cosas antes de tu respuesta y te cuento. Los archivos están importados de la camara en MPG. y premiere lo gestionaba sin problema, sin embargo ahora no los reconoce. Pase un archivo a MP4 y "eureka", conseguí importarlo y me lo reconoce. Claro que pasar todos los archivos(que son cientos) a mp4 y volver a buscar los puntos de entrada y salida, etc..es un curro inaceptable, asi que tengo que encontrar la "tecla" que no debí tocar para que de pronto no acepte un formato que aceptaba.
Nota: Se me encendió la luz que por un momento, llegue a  abrir el Media Encoder (programa que no manejo y por lo tanto cerre inmediatamente) y tal vez ahi metiera la pata.
Ya es que es un rollo, pero cualquier ayuda sería bienvenida.
Tomo nota de las alternativas que me comentas
Un abrazo
Sherpa
  • ¡Me gusta!    ¡Brillante!    Confuso    Inapropiado

PUBLICIDAD


Share via delicious Share via facebook Share via twitter

xx
Problema, "Medio sin conexion"

Iniciado por Gaudy en Vegas Pro

2 Respuestas
2251 Vistas
Último mensaje 16 de Diciembre de 2009, 16:08:03
por Gaudy
xx
Problema con fotogramas sueltos que se "cuelan" en otros clips del mismo proyect

Iniciado por Alexevo en Adobe Premiere

11 Respuestas
438 Vistas
Último mensaje 24 de Abril de 2017, 08:49:23
por Alexevo
xx
No consigo importar ficheros ".MTS" o "m2ts" a Premiere CS4

Iniciado por luisaitana en Adobe Premiere

4 Respuestas
7965 Vistas
Último mensaje 03 de Mayo de 2012, 04:00:29
por juanmario
xx
¿Por que mientras edito me aparece el mensaje "Medio sin conexión"?

Iniciado por voxann en Vegas Pro

2 Respuestas
3133 Vistas
Último mensaje 07 de Julio de 2010, 01:44:26
por Pakoluke
 


Publicidad