collapse

* ¡Bienvenido!


NOTA: Puedes ocultar este mensaje pinchando en la esquina superior derecha de este bloque.

Tu cuenta

 
 
Bienvenido(a), Visitante. Por favor, ingresa o regístrate. ¿Perdiste tu email de activación?

Publicidad

* Próximos eventos

Junio 2017
Lun Mar Mié Jue Vie Sáb Dom
1 2 3 4
5 6 7 8 9 10 11
12 13 14 15 16 17 18
19 20 21 22 23 24 25
26 27 28 29 30

Próximos eventos

* Lo último del foro

Re:Traducción GoldWave 6.28 Oleada por guiem
[Hoy a las 07:55:03]


Re:Tutoriales Sencillos y Rapidos Sony Vegas Profesional por tresjh
[Hoy a las 07:42:36]


Re:Previsualización en premiere por Caerulum
[Hoy a las 03:06:05]


Re:Previsualización en premiere por Caerulum
[Hoy a las 02:35:07]


Previsualización en premiere por Caerulum
[Ayer a las 20:35:12]


Disponible Steinberg Nuendo 8 por ramon.cutanda
[Ayer a las 19:43:15]


Pond5 publica un Add-on para acceder sus contenidos desde Adobe Premiere Pro por ramon.cutanda
[Ayer a las 19:30:35]


Re:ESCANEADO DE FOTOS por Poucopelo
[Ayer a las 13:30:24]


Re:Desconfiguración en pantalla de Vegas Pro 14. por guiem
[Ayer a las 12:12:27]


Re:Desconfiguración en pantalla de Vegas Pro 14. por XarquS
[Ayer a las 11:52:47]


Re:Traducción ACDSee Pro 10.4.0.686 por Oleada
[Ayer a las 11:16:30]


Re:Desconfiguración en pantalla de Vegas Pro 14. por guiem
[Ayer a las 08:21:04]


Re:Desconfiguración en pantalla de Vegas Pro 14. por guiem
[Ayer a las 08:19:56]


Re:Desconfiguración en pantalla de Vegas Pro 14. por L. Urrutia
[Ayer a las 02:34:21]


Re:Traducción ACDSee Pro 10.4.0.686 por conghos
[Ayer a las 01:28:45]


Re:Traducción GoldWave 6.28 Oleada por Oleada
[24 de Junio de 2017, 20:50:05]


Re:Traducción ACDSee Pro 10.4.0.686 por Oleada
[24 de Junio de 2017, 18:28:32]


Re:Traducción ACDSee Pro 10.4.0.686 por ancasmar
[24 de Junio de 2017, 18:16:56]


Re:ProShow Producer y Gold 7.0.3527 español, Traducido por Oleada por Oleada
[24 de Junio de 2017, 14:20:34]


Desconfiguración en pantalla de Vegas Pro 14. por guiem
[24 de Junio de 2017, 10:52:45]


Tutoriales Sencillos y Rapidos Sony Vegas Profesional por dcinema
[24 de Junio de 2017, 03:31:24]


Re:Pásta Térmica y Ventilador por scrappy
[24 de Junio de 2017, 01:55:47]


Re:Como podria hacer estos efectos? por juanmario
[24 de Junio de 2017, 01:53:57]


Re:ProShow Producer y Gold 7.0.3527 español, Traducido por Oleada por maxben83
[24 de Junio de 2017, 01:00:07]


Re:ESCANEADO DE FOTOS por emilioca
[23 de Junio de 2017, 23:24:52]

* Usuarios conectados

* Estadísticas

  • stats Total de Usuarios: 52704
  • stats Total de Mensajes: 440505
  • stats Total de Temas: 75664
  • stats Total de Categorías: 6
  • stats Total de Foros: 94
  • stats Máx. usuarios conectados (simultáneamente): 486

* Sys4net

Desde el 2003 videoedicion.org se aloja en los servidores de sys4net.com

¡sys4net también forman parte del equipo!

Registrando tu web en sys4net puedes, además, colaborar con videoedicion.org
(más información)



Publicidad

Publicidad



Autor Tema: Clips sin conexion en Premiere: "problema al descomprimir archivo"  (Leído 3455 veces)

Desconectado sherpa

  • videoedi
  • ***
  • Mensajes: 5
    • Ver Perfil
  • Valoración: +0 / -0
Clips sin conexion en Premiere: "problema al descomprimir archivo"
« en: 11 de Febrero de 2011, 11:51:56 »
Comentario de Moderador Modificado el tema del asunto por uno más descriptivo

Llevo cientos de horas trabajando en un video de viajes a la Patagonia, con montaje mixto de fotos y videos.
El proyecto dura sobre 40 minutos y de pronto premiere se esta bloqueando.
Al abrirlo, en la linea de tiempo, aparece todo, pero los videos y parte del audio estan sin conexion, mientras la fotos, si estan vinculadas.
Si intento importar video, me pone el mensaje "no es posible importar, problema al descomprimir archivo"
¿Alguien me puede ayudar?
Es mucho trabajo el que llevo y no doy con la solucion.
Saludos

Linkback: https://videoedicion.org/foro/index.php?topic=74075.0
« Última modificación: 11 de Febrero de 2011, 17:45:59 por videoed »
  • ¡Me gusta!    ¡Brillante!    Confuso    Inapropiado

Desconectado Pakoluke

  • Cogito, ergo sum....
  • Consejero
  • *****
  • Mensajes: 1854
  • Sexo: Masculino
  • Op. cámara, editor, formador.
    • Ver Perfil
    • www.videographics.es
  • Valoración: +0 / -0
Re:¡Ayuda, por favor! Videos sin conexion
« Respuesta #1 en: 11 de Febrero de 2011, 12:25:29 »
A- El disco duro donde estan los medios (videos) esta cascado y da problemas de lectura, haz copia de seguridad, sustituyelo y vuelve a copiar los medios en su ubicacion, comprueba que si has instalado un nuevo disco duro no se hayan cambiado las letras de unidad.

B- Los archivos estan corruptos ( ahi no se que podriamos hacer para recuperarlo ) capturarlos de nuevo podria ser una solucion.

C- Si has instalado nuevos codecs es posible que se hayan machacado los de video que instaló Premiere, reinstala Premiere a ver si es problema de compresion. (Mi consejo es que NO se instalen codecs que no traiga el programa de edicion que uses, lo mas probable es que den mas problemas que soluciones, solo se necesitan los de tu cámara de video para editar).

D- El proyecto esta corrupto, carga una version anterior del proyecto si es posible.

De todas formas por mi experiencia yo me inclino por la opcion A.

Saludos.

Desconectado sherpa

  • videoedi
  • ***
  • Mensajes: 5
    • Ver Perfil
  • Valoración: +0 / -0
Re:¡Ayuda, por favor! Videos sin conexion
« Respuesta #2 en: 11 de Febrero de 2011, 17:07:20 »
Gracias por tu ayuda PAKOLUKE.
Estuve probando cosas antes de tu respuesta y te cuento. Los archivos están importados de la camara en MPG. y premiere lo gestionaba sin problema, sin embargo ahora no los reconoce. Pase un archivo a MP4 y "eureka", conseguí importarlo y me lo reconoce. Claro que pasar todos los archivos(que son cientos) a mp4 y volver a buscar los puntos de entrada y salida, etc..es un curro inaceptable, asi que tengo que encontrar la "tecla" que no debí tocar para que de pronto no acepte un formato que aceptaba.
Nota: Se me encendió la luz que por un momento, llegue a  abrir el Media Encoder (programa que no manejo y por lo tanto cerre inmediatamente) y tal vez ahi metiera la pata.
Ya es que es un rollo, pero cualquier ayuda sería bienvenida.
Tomo nota de las alternativas que me comentas
Un abrazo
Sherpa
  • ¡Me gusta!    ¡Brillante!    Confuso    Inapropiado

PUBLICIDAD


Share via delicious Share via facebook Share via twitter

xx
Problema, "Medio sin conexion"

Iniciado por Gaudy en Vegas Pro

2 Respuestas
2272 Vistas
Último mensaje 16 de Diciembre de 2009, 16:08:03
por Gaudy
xx
Problema con fotogramas sueltos que se "cuelan" en otros clips del mismo proyect

Iniciado por Alexevo en Adobe Premiere

11 Respuestas
617 Vistas
Último mensaje 24 de Abril de 2017, 08:49:23
por Alexevo
xx
No consigo importar ficheros ".MTS" o "m2ts" a Premiere CS4

Iniciado por luisaitana en Adobe Premiere

4 Respuestas
8047 Vistas
Último mensaje 03 de Mayo de 2012, 04:00:29
por juanmario
xx
¿Por que mientras edito me aparece el mensaje "Medio sin conexión"?

Iniciado por voxann en Vegas Pro

2 Respuestas
3148 Vistas
Último mensaje 07 de Julio de 2010, 01:44:26
por Pakoluke
 


Publicidad