collapse

* ¡Bienvenido!


NOTA: Puedes ocultar este mensaje pinchando en la esquina superior derecha de este bloque.

Tu cuenta

 
 
Bienvenido(a), Visitante. Por favor, ingresa o regístrate. ¿Perdiste tu email de activación?

Publicidad

* Próximos eventos

Septiembre 2017
Lun Mar Mié Jue Vie Sáb Dom
1 2 3
4 5 6 7 8 9 10
11 12 13 14 15 16 17
18 19 20 21 22 23 24
25 26 27 28 29 30

Próximos eventos

* Lo último del foro

Re:Actualizacion Studio-21 _____ V21.1 (25-09-2017) por hyrax
[Hoy a las 18:56:40]


Actualizacion Studio-21 _____ V21.1 (25-09-2017) por J_Girona
[Hoy a las 15:36:50]


Re:Edición de vídeo en formato MFS por Poucopelo
[Hoy a las 13:56:08]


Re:Traducción Proshow Producer 9.0.3776 Oleada por menargas
[Hoy a las 12:48:10]


Re:Que programa recomendais para crear fondos 2d? por J_Girona
[Hoy a las 09:56:18]


Que programa recomendais para crear fondos 2d? por R.Carter
[Hoy a las 09:22:08]


Re:En vez de hacer "auto-fundido" me hace "auto-recorte" y recorte raro por XarquS
[Hoy a las 01:51:41]


Re:Edición de vídeo en formato MFS por tuagon12
[Hoy a las 01:20:28]


Re:Edición de vídeo en formato MFS por Poucopelo
[Hoy a las 01:02:18]


Re:En vez de hacer "auto-fundido" me hace "auto-recorte" y recorte raro por mangafan001
[Ayer a las 20:07:19]


Re:Traducción Proshow Producer 9.0.3776 Oleada por carpanta-11
[Ayer a las 19:47:34]


Re:En vez de hacer "auto-fundido" me hace "auto-recorte" y recorte raro por XarquS
[Ayer a las 17:59:06]


Re:En vez de hacer "auto-fundido" me hace "auto-recorte" y recorte raro por mangafan001
[Ayer a las 17:44:02]


Re:En vez de hacer "auto-fundido" me hace "auto-recorte" y recorte raro por XarquS
[Ayer a las 17:28:19]


Re:En vez de hacer "auto-fundido" me hace "auto-recorte" y recorte raro por mangafan001
[Ayer a las 17:12:31]


Re:En vez de hacer "auto-fundido" me hace "auto-recorte" y recorte raro por juanmario
[Ayer a las 14:27:48]


Re:En vez de hacer "auto-fundido" me hace "auto-recorte" y recorte raro por mangafan001
[Ayer a las 14:03:58]


Re:En vez de hacer "auto-fundido" me hace "auto-recorte" y recorte raro por XarquS
[Ayer a las 13:00:07]


Re:En vez de hacer "auto-fundido" me hace "auto-recorte" y recorte raro por mangafan001
[Ayer a las 12:33:17]


Re:Problemas al importar videos en Sony Vegas Pro 13. por XarquS
[Ayer a las 12:30:24]


Re:En vez de hacer "auto-fundido" me hace "auto-recorte" y recorte raro por XarquS
[Ayer a las 12:23:56]


Re:En vez de hacer "auto-fundido" me hace "auto-recorte" y recorte raro por juanmario
[Ayer a las 07:06:39]


Re:En vez de hacer "auto-fundido" me hace "auto-recorte" y recorte raro por mangafan001
[Ayer a las 02:42:24]


Re:Problemas al importar videos en Sony Vegas Pro 13. por Ruben12
[23 de Septiembre de 2017, 23:48:00]


Re:En vez de hacer "auto-fundido" me hace "auto-recorte" y recorte raro por mangafan001
[23 de Septiembre de 2017, 21:00:02]

* Usuarios conectados

* Estadísticas

  • stats Total de Usuarios: 52954
  • stats Total de Mensajes: 441668
  • stats Total de Temas: 75908
  • stats Total de Categorías: 6
  • stats Total de Foros: 94
  • stats Máx. usuarios conectados (simultáneamente): 486

* Sys4net

Desde el 2003 videoedicion.org se aloja en los servidores de sys4net.com

¡sys4net también forman parte del equipo!

Registrando tu web en sys4net puedes, además, colaborar con videoedicion.org
(más información)

sys4netlogo

Publicidad

Publicidad



normal_post Autor Tema: Importo audio en mp3 le doy al play pero la pista no suena.  (Leído 3738 veces)

Desconectado popor

  • videoedi
  • ***
  • Mensajes: 7
    • Ver Perfil
  • Valoración: +0 / -0
xx
Importo audio en mp3 le doy al play pero la pista no suena.
« en: 04 de Noviembre de 2008, 17:47:50 »
Hola, soy un poco novato con esto y tengo una duda con el audio, estoy haciendo un montaje de video y al importar una pista de audio en mp3 le doy al play pero la pista no suena, el volumen esta alto pero no se oye nada, por que puede ser?, gracias.


Modificado el asunto.
el moderador.

Linkback: https://videoedicion.org/foro/index.php?topic=52540.0
« Última modificación: 04 de Noviembre de 2008, 21:24:09 por nij »
  • ¡Me gusta!    ¡Brillante!    Confuso    Inapropiado

Desconectado alvarogg19

  • videoedi
  • ***
  • Mensajes: 434
    • Ver Perfil
    • http://www.19producciones.com
  • Valoración: +0 / -0
xx
Re: Problemas con audio
« Respuesta #1 en: 04 de Noviembre de 2008, 18:31:52 »
No es recomendable que edites audio en After Effects. Para escucharlo no le des a Play, sino a RAM Preview (Está al lado de Play, es como el icono de play con unas lineas detrás)... Esto te empezará a cargar y luego sonará un poco, pero es posible que no suene completo dependiendo de que tan larga sea tu composición y que tantos efectos tenga.

Para escuchar únicamente el sonido, presiona la tecla punto (.)

Pero repito, a no ser que sea extremadamente necesario, es mejor que edites el audio en un programa de edición después de llevar la composición de AE. No es que no se pueda, pero por velocidad de trabajo, es más recomendable esto.

Espero haberte ayudado
  • ¡Me gusta!    ¡Brillante!    Confuso    Inapropiado

Desconectado popor

  • videoedi
  • ***
  • Mensajes: 7
    • Ver Perfil
  • Valoración: +0 / -0
xx
Re: Importo audio en mp3 le doy al play pero la pista no suena.
« Respuesta #2 en: 04 de Noviembre de 2008, 23:44:19 »
Muchas gracias, con lo que me has dicho ya e conseguido que suene, gracias otra vez
  • ¡Me gusta!    ¡Brillante!    Confuso    Inapropiado

PUBLICIDAD


Share via delicious Share via facebook Share via twitter

xx
Importo AVI ¡Y solo me sale la pista de audio!

Iniciado por miseroprospero en Vegas Pro

6 Respuestas
4159 Vistas
Último mensaje 04 de Junio de 2009, 23:53:01
por landidiego
xx
importo video pero no audio

Iniciado por paloba en Magix Video

4 Respuestas
1256 Vistas
Último mensaje 16 de Noviembre de 2006, 13:39:55
por paloba
xx
Escucho el audio bien en Premiere pero al exportar suena ruido de fondo !

Iniciado por diegonj en Adobe Premiere

5 Respuestas
2248 Vistas
Último mensaje 03 de Marzo de 2012, 22:03:41
por juanmario
xx
¿Como hacer un DVD con Menú pero poner pista de audio en lugar de vídeo?

Iniciado por orcos03 en Sony DVD Architect

14 Respuestas
3758 Vistas
Último mensaje 24 de Febrero de 2014, 07:57:04
por usbsound
 


Publicidad