collapse

* ¡Bienvenido!


NOTA: Puedes ocultar este mensaje pinchando en la esquina superior derecha de este bloque.

Tu cuenta

 
 
Bienvenido(a), Visitante. Por favor, ingresa o regístrate. ¿Perdiste tu email de activación?

Publicidad

* Próximos eventos

Mayo 2017
Lun Mar Mié Jue Vie Sáb Dom
1 2 3 4 5 6 7
8 9 10 11 12 13 14
15 16 17 18 19 20 21
22 23 24 25 26 27 28
29 30 31

¡Lo siento, no hay eventos en el calendario para este día!.

* Lo último del foro

Alguien tiene el instalador Liquid Edition 5.5? por audiovisor
[Hoy a las 00:09:54]


Re:Premiere CC2015 y archivos FLV por juanmario
[Ayer a las 23:57:28]


Re:After fects y canal alpha por L. Urrutia
[Ayer a las 23:54:32]


Re:Desincronia dos fuentes de video por shucko
[Ayer a las 19:42:18]


After fects y canal alpha por zorete
[Ayer a las 19:41:27]


Premiere CC2015 y archivos FLV por zorete
[Ayer a las 19:33:45]


Re:Desincronia dos fuentes de video por juanmario
[Ayer a las 05:51:59]


Re:Desincronia dos fuentes de video por shucko
[Ayer a las 02:19:02]


Re:Desincronia dos fuentes de video por shucko
[Ayer a las 01:55:05]


Re: Problema con exportacion a mp4 y codec H264 HD con CS6 por juanmario
[26 de Mayo de 2017, 23:32:09]


Re:ESCANEADO DE FOTOS por emilioca
[26 de Mayo de 2017, 15:05:19]


Problema con exportacion a mp4 y codec H264 HD con CS6 por monstruoso
[26 de Mayo de 2017, 14:09:06]


Re:Cómo evitar que youtube le baje tanta calidad a los videos? Codec/formato por juanmario
[26 de Mayo de 2017, 11:11:27]


Re:Cómo evitar que youtube le baje tanta calidad a los videos? Codec/formato por Milohilla
[26 de Mayo de 2017, 01:43:21]


Cyberlink actualiza su Suite de herramientas multimedia Media Suite a la v15 por ramon.cutanda
[25 de Mayo de 2017, 23:15:51]


Llega HitFilm Express 2017. Y es gratis. por ramon.cutanda
[25 de Mayo de 2017, 23:13:32]


Concurso 10º Aniversario de Safe Creative: Gana 2 años de Cuenta Profesional por ramon.cutanda
[25 de Mayo de 2017, 23:08:30]


Kollaborate Transfer 1.5 - subidas aceleradas y codificación en tandas más rápida por ramon.cutanda
[25 de Mayo de 2017, 22:36:53]


Sony presenta dos nuevos gran angular de formato completo para montura E por ramon.cutanda
[25 de Mayo de 2017, 22:35:06]


Hasselblad A6D-100c: un nuevo sistema de cámara aéreas de 100 Megapíxeles por ramon.cutanda
[25 de Mayo de 2017, 22:33:21]


En preventa el monitor SmallHD Focuts 5'' por 499$ por ramon.cutanda
[25 de Mayo de 2017, 22:30:46]


Ya disponibles las tarjetas Matrox Mura IPX por ramon.cutanda
[25 de Mayo de 2017, 22:28:27]


Re:tutorial hecho por mi de DVD Remake en español por WARD
[25 de Mayo de 2017, 15:06:02]


Re:Cómo evitar que youtube le baje tanta calidad a los videos? Codec/formato por juanmario
[25 de Mayo de 2017, 13:37:58]


Re:Desincronia dos fuentes de video por juanmario
[25 de Mayo de 2017, 13:24:40]

* Usuarios conectados

* Estadísticas

  • stats Total de Usuarios: 52638
  • stats Total de Mensajes: 440109
  • stats Total de Temas: 75576
  • stats Total de Categorías: 6
  • stats Total de Foros: 94
  • stats Máx. usuarios conectados (simultáneamente): 486

* Sys4net

Desde el 2003 videoedicion.org se aloja en los servidores de sys4net.com

¡sys4net también forman parte del equipo!

Registrando tu web en sys4net puedes, además, colaborar con videoedicion.org
(más información)



Publicidad

Publicidad



Autor Tema: Importo audio en mp3 le doy al play pero la pista no suena.  (Leído 3698 veces)

Desconectado popor

  • videoedi
  • ***
  • Mensajes: 7
    • Ver Perfil
  • Valoración: +0 / -0
Importo audio en mp3 le doy al play pero la pista no suena.
« en: 04 de Noviembre de 2008, 17:47:50 »
Hola, soy un poco novato con esto y tengo una duda con el audio, estoy haciendo un montaje de video y al importar una pista de audio en mp3 le doy al play pero la pista no suena, el volumen esta alto pero no se oye nada, por que puede ser?, gracias.


Modificado el asunto.
el moderador.

Linkback: https://videoedicion.org/foro/index.php?topic=52540.0
« Última modificación: 04 de Noviembre de 2008, 21:24:09 por nij »
  • ¡Me gusta!    ¡Brillante!    Confuso    Inapropiado

Desconectado alvarogg19

  • videoedi
  • ***
  • Mensajes: 434
    • Ver Perfil
    • http://www.19producciones.com
  • Valoración: +0 / -0
Re: Problemas con audio
« Respuesta #1 en: 04 de Noviembre de 2008, 18:31:52 »
No es recomendable que edites audio en After Effects. Para escucharlo no le des a Play, sino a RAM Preview (Está al lado de Play, es como el icono de play con unas lineas detrás)... Esto te empezará a cargar y luego sonará un poco, pero es posible que no suene completo dependiendo de que tan larga sea tu composición y que tantos efectos tenga.

Para escuchar únicamente el sonido, presiona la tecla punto (.)

Pero repito, a no ser que sea extremadamente necesario, es mejor que edites el audio en un programa de edición después de llevar la composición de AE. No es que no se pueda, pero por velocidad de trabajo, es más recomendable esto.

Espero haberte ayudado
  • ¡Me gusta!    ¡Brillante!    Confuso    Inapropiado

Desconectado popor

  • videoedi
  • ***
  • Mensajes: 7
    • Ver Perfil
  • Valoración: +0 / -0
Re: Importo audio en mp3 le doy al play pero la pista no suena.
« Respuesta #2 en: 04 de Noviembre de 2008, 23:44:19 »
Muchas gracias, con lo que me has dicho ya e conseguido que suene, gracias otra vez
  • ¡Me gusta!    ¡Brillante!    Confuso    Inapropiado

PUBLICIDAD


Share via delicious Share via facebook Share via twitter

xx
Importo AVI ¡Y solo me sale la pista de audio!

Iniciado por miseroprospero en Vegas Pro

6 Respuestas
4144 Vistas
Último mensaje 04 de Junio de 2009, 23:53:01
por landidiego
xx
importo video pero no audio

Iniciado por paloba en Magix Video

4 Respuestas
1246 Vistas
Último mensaje 16 de Noviembre de 2006, 13:39:55
por paloba
xx
Escucho el audio bien en Premiere pero al exportar suena ruido de fondo !

Iniciado por diegonj en Adobe Premiere

5 Respuestas
2122 Vistas
Último mensaje 03 de Marzo de 2012, 22:03:41
por juanmario
xx
¿Como hacer un DVD con Menú pero poner pista de audio en lugar de vídeo?

Iniciado por orcos03 en Sony DVD Architect

14 Respuestas
3739 Vistas
Último mensaje 24 de Febrero de 2014, 07:57:04
por usbsound
 


Publicidad