collapse

* ¡Bienvenido!


NOTA: Puedes ocultar este mensaje pinchando en la esquina superior derecha de este bloque.

Tu cuenta

 
 
Bienvenido(a), Visitante. Por favor, ingresa o regístrate. ¿Perdiste tu email de activación?

Publicidad

* Próximos eventos

Septiembre 2017
Lun Mar Mié Jue Vie Sáb Dom
1 2 3
4 5 6 7 8 9 10
11 12 13 14 15 16 17
18 19 20 21 22 23 24
25 26 27 28 29 30

Próximos eventos

* Lo último del foro

Re:Actualizacion Studio-21 _____ V21.1 (25-09-2017) por hyrax
[Hoy a las 18:56:40]


Actualizacion Studio-21 _____ V21.1 (25-09-2017) por J_Girona
[Hoy a las 15:36:50]


Re:Edición de vídeo en formato MFS por Poucopelo
[Hoy a las 13:56:08]


Re:Traducción Proshow Producer 9.0.3776 Oleada por menargas
[Hoy a las 12:48:10]


Re:Que programa recomendais para crear fondos 2d? por J_Girona
[Hoy a las 09:56:18]


Que programa recomendais para crear fondos 2d? por R.Carter
[Hoy a las 09:22:08]


Re:En vez de hacer "auto-fundido" me hace "auto-recorte" y recorte raro por XarquS
[Hoy a las 01:51:41]


Re:Edición de vídeo en formato MFS por tuagon12
[Hoy a las 01:20:28]


Re:Edición de vídeo en formato MFS por Poucopelo
[Hoy a las 01:02:18]


Re:En vez de hacer "auto-fundido" me hace "auto-recorte" y recorte raro por mangafan001
[Ayer a las 20:07:19]


Re:Traducción Proshow Producer 9.0.3776 Oleada por carpanta-11
[Ayer a las 19:47:34]


Re:En vez de hacer "auto-fundido" me hace "auto-recorte" y recorte raro por XarquS
[Ayer a las 17:59:06]


Re:En vez de hacer "auto-fundido" me hace "auto-recorte" y recorte raro por mangafan001
[Ayer a las 17:44:02]


Re:En vez de hacer "auto-fundido" me hace "auto-recorte" y recorte raro por XarquS
[Ayer a las 17:28:19]


Re:En vez de hacer "auto-fundido" me hace "auto-recorte" y recorte raro por mangafan001
[Ayer a las 17:12:31]


Re:En vez de hacer "auto-fundido" me hace "auto-recorte" y recorte raro por juanmario
[Ayer a las 14:27:48]


Re:En vez de hacer "auto-fundido" me hace "auto-recorte" y recorte raro por mangafan001
[Ayer a las 14:03:58]


Re:En vez de hacer "auto-fundido" me hace "auto-recorte" y recorte raro por XarquS
[Ayer a las 13:00:07]


Re:En vez de hacer "auto-fundido" me hace "auto-recorte" y recorte raro por mangafan001
[Ayer a las 12:33:17]


Re:Problemas al importar videos en Sony Vegas Pro 13. por XarquS
[Ayer a las 12:30:24]


Re:En vez de hacer "auto-fundido" me hace "auto-recorte" y recorte raro por XarquS
[Ayer a las 12:23:56]


Re:En vez de hacer "auto-fundido" me hace "auto-recorte" y recorte raro por juanmario
[Ayer a las 07:06:39]


Re:En vez de hacer "auto-fundido" me hace "auto-recorte" y recorte raro por mangafan001
[Ayer a las 02:42:24]


Re:Problemas al importar videos en Sony Vegas Pro 13. por Ruben12
[23 de Septiembre de 2017, 23:48:00]


Re:En vez de hacer "auto-fundido" me hace "auto-recorte" y recorte raro por mangafan001
[23 de Septiembre de 2017, 21:00:02]

* Usuarios conectados

* Estadísticas

  • stats Total de Usuarios: 52954
  • stats Total de Mensajes: 441668
  • stats Total de Temas: 75908
  • stats Total de Categorías: 6
  • stats Total de Foros: 94
  • stats Máx. usuarios conectados (simultáneamente): 486

* Sys4net

Desde el 2003 videoedicion.org se aloja en los servidores de sys4net.com

¡sys4net también forman parte del equipo!

Registrando tu web en sys4net puedes, además, colaborar con videoedicion.org
(más información)

sys4netlogo

Publicidad

Publicidad



normal_post Autor Tema: el audio suena por duplicado  (Leído 979 veces)

Desconectado paloba

  • videoedi
  • ***
  • Mensajes: 107
    • Ver Perfil
  • Valoración: +0 / -0
xx
el audio suena por duplicado
« en: 22 de Agosto de 2007, 12:38:04 »
Hola!!!
 
¿Alguien sabe decirme cómo evitar que el audio suene dos veces en la pestaña "captura"? A consecuencia de esto el audio y el video van por donde les da la gana.
 
Mi programa es un Pinnacle Studio 9.3, montado en un ordenador con un procesador PIV a 2 ghz, 512 mb de memoria Ram y 90 gigas de disco duro libres y defragmentado para capturar. Cuando quiero capturar en mpeg 2 (calidad DVD) me dice que habrá problemas de rendimiento y pérdida de fotogramas. Si capturo en AVI (cualquier calidad) no me advierte el programa de nada. ¿Tan obsoleto es un PIV a 2 ghz para mover este programa, o bien, los 512 Mb de memoria Ram?
Pero mi problema principal es el dichoso audio, pues me tiene loco y no se como resolverlo. Utilizo otros editores de video y ninguno me duplica el audio y sí me deja capturar en mpeg2 con la máxima calidad. ¿A qué se debe que pinnacle no?
Bueno. Agradezco de antemano cualquier respuesta.

Linkback: https://videoedicion.org/foro/index.php?topic=39304.0
  • ¡Me gusta!    ¡Brillante!    Confuso    Inapropiado

Conectado hyrax

  • Consejero
  • *****
  • avatar_569_1449682123
  • Mensajes: 8634
  • Sexo: Masculino
  • Apartense vacas que la vida es corta
    • Ver Perfil
  • Valoración: +217 / -0
xx
Re: el audio suena por duplicado
« Respuesta #1 en: 22 de Agosto de 2007, 12:59:08 »
Además de ampliar... (hoy en día qué menos que 1 GB).... pues actualizaría (dentro de la 9, a la última y más estable 9.4.3).

Como ejemplo señalar....

Mejoras en la creación de película en Studio 9.4.1 respecto a 9.3.5.....
Solución a problemas de sincronización de audio y video resultantes de usar archivos MPEG con códigos internos erróneos.

Y en versiones superiores....
Mejora de rendimiento durante la navegación en línea de tiempo con archivos MPEG
Solución a problema de capturas en formato MJPEG que producía desplazamiento vertical de varias líneas de imagen


http://pinnaclees.custhelp.com/cgi-bin/ ... _topview=1

VQS
  • ¡Me gusta!    ¡Brillante!    Confuso    Inapropiado
Nuestro idioma ha tardado 12 siglos en llegar hasta hoy en día. Tú tan solo tardas 20 segundos en escribir un mensaje. No destroces en tan poco tiempo lo que tantos siglos ha costado crear.

PUBLICIDAD


Share via delicious Share via facebook Share via twitter

sad
Audio duplicado y vídeo lagueado

Iniciado por cristian123 en Captura

0 Respuestas
52 Vistas
Último mensaje 23 de Agosto de 2017, 18:29:48
por cristian123
xx
Grabar misma fuente (audio de programa master) a la vez por duplicado

Iniciado por maxroker en Audio (general)

3 Respuestas
628 Vistas
Último mensaje 23 de Enero de 2015, 11:17:15
por Poucopelo
solved
el audio no suena en after effects

Iniciado por Hackeas en Adobe After Effects

4 Respuestas
16225 Vistas
Último mensaje 22 de Agosto de 2009, 17:08:48
por Hackeas
xx
Audio suena diferente en el altavoz que en los cascos.

Iniciado por mabenblas en Audio (general)

30 Respuestas
1557 Vistas
Último mensaje 25 de Abril de 2017, 02:39:38
por juanmario
 


Publicidad