collapse

* ¡Bienvenido!


NOTA: Puedes ocultar este mensaje pinchando en la esquina superior derecha de este bloque.

Tu cuenta

 
 
Bienvenido(a), Visitante. Por favor, ingresa o regístrate. ¿Perdiste tu email de activación?

Publicidad

* Próximos eventos

Mayo 2017
Lun Mar Mié Jue Vie Sáb Dom
1 2 3 4 5 6 7
8 9 10 11 12 13 14
15 16 17 18 19 20 21
22 23 24 25 26 27 28
29 30 31

¡Lo siento, no hay eventos en el calendario para este día!.

* Lo último del foro

Re:LANC compatible con JVC GY-HM200 por A.Audiovisuales
[Hoy a las 05:50:40]


MARCAS ó KEYS en JVC GY HM200U/E por A.Audiovisuales
[Hoy a las 05:48:03]


Re:NUEVA Versión ___ Pinnacle Studio 20.5 por Poucopelo
[Hoy a las 01:26:23]


Re:Problema al capturar VHS con PC (lineas verticales que desmejoran la imagen) por Poucopelo
[Ayer a las 22:40:54]


Novedades Sony en la NAB 2017 por ramon.cutanda
[Ayer a las 19:17:16]


Novedades en el Software Update Package (SUP) 5.0 y SkyPanel 3.0 de ARRI por ramon.cutanda
[Ayer a las 18:59:38]


Monitor táctil de 5'' Small HD Focus por ramon.cutanda
[Ayer a las 18:39:47]


Re:Opinion sobre la JVC GY-HM660/620 por eanamen
[Ayer a las 13:42:38]


Re:Igualar clips de video en FCP X por ramon.cutanda
[Ayer a las 11:03:20]


Problema al capturar VHS con PC (lineas verticales que desmejoran la imagen) por Alebrigey
[29 de Abril de 2017, 23:59:51]


Re:REPRODUCCIÓN VIDEO A SALTOS por juanmario
[29 de Abril de 2017, 23:30:25]


Fobos por FabioCejas
[29 de Abril de 2017, 20:21:58]


Re:REPRODUCCIÓN VIDEO A SALTOS por Poucopelo
[29 de Abril de 2017, 17:58:41]


Re:NUEVA Versión ___ Pinnacle Studio 20.5 por gordomilrayita
[29 de Abril de 2017, 17:21:27]


Re:REPRODUCCIÓN VIDEO A SALTOS por johanc38
[29 de Abril de 2017, 12:08:56]


Re:REPRODUCCIÓN VIDEO A SALTOS por juanmario
[29 de Abril de 2017, 02:06:54]


Re:Máximo partido a Premiere por Poucopelo
[28 de Abril de 2017, 13:42:34]


Máximo partido a Premiere por eleazarhdez
[28 de Abril de 2017, 13:38:02]


Re:Traducción O&O Defrag Professional 20.5.603 Oleada por Oleada
[28 de Abril de 2017, 13:04:20]


REPRODUCCIÓN VIDEO A SALTOS por johanc38
[28 de Abril de 2017, 12:41:22]


Re:como editar clips de videos grabados en 60ftps en slowmotion en sony vegas a 24p por XarquS
[28 de Abril de 2017, 09:19:09]


Re:como editar clips de videos grabados en 60ftps en slowmotion en sony vegas a 24p por saul l
[28 de Abril de 2017, 09:11:38]


Re:como editar clips de videos grabados en 60ftps en slowmotion en sony vegas a 24p por XarquS
[28 de Abril de 2017, 09:04:24]


como editar clips de videos grabados en 60ftps en slowmotion en sony vegas a 24p por saul l
[28 de Abril de 2017, 04:06:14]


Proyecto Dañado / Adobe Premiere PRO por aescuderoc
[28 de Abril de 2017, 02:42:12]

* Usuarios conectados

  • Punto Visitantes: 65
  • Punto Oculto(s): 0
  • Punto Usuarios: 0

No hay usuarios en linea.

* Estadísticas

  • stats Total de Usuarios: 52594
  • stats Total de Mensajes: 439789
  • stats Total de Temas: 75501
  • stats Total de Categorías: 6
  • stats Total de Foros: 94
  • stats Máx. usuarios conectados (simultáneamente): 486

* Sys4net

Desde el 2003 videoedicion.org se aloja en los servidores de sys4net.com

¡sys4net también forman parte del equipo!

Registrando tu web en sys4net puedes, además, colaborar con videoedicion.org
(más información)



Publicidad

Publicidad



Autor Tema: perdida de audio al final de un archivo avi al abrirlo con pinnacle 10  (Leído 1225 veces)

Desconectado bhel

  • videoedi
  • ***
  • Mensajes: 27
    • Ver Perfil
  • Valoración: +0 / -0
Hola nij,


estoy intentando localizar un foro sobre "perdida de audio al final de un archivo avi al abrirlo con pinnacle 10". Llevo casi toda la mañana leyendo y no localizo nada, sabes por donde debo mirar


Gracias, y encantada de saludarte de nuevo

Linkback: https://videoedicion.org/foro/index.php?topic=37449.0
« Última modificación: 13 de Junio de 2007, 17:37:43 por nij »
  • ¡Me gusta!    ¡Brillante!    Confuso    Inapropiado
SALUDOSSsss, desde mi Málaga la Bella

Desconectado nij

  • Consejero
  • *****
  • Mensajes: 16563
  • Sexo: Masculino
  • Homines dum docent discunt
    • Ver Perfil
  • Valoración: +13 / -3
perdida de audio al final de un archivo avi al abrirlo con pinnacle 10
« Respuesta #1 en: 13 de Junio de 2007, 12:20:51 »
Hola bhel
Recuerdo éste que va de algo parecido, pero es con Vegas.
http://www.videoedicion.org/foro/http:/ ... 42#p182442
Si no es lo que buscas, a ver si recuerdas algun detalle más sobre el tema. :D
Saludos.
« Última modificación: 13 de Junio de 2007, 17:38:07 por nij »
  • ¡Me gusta!    ¡Brillante!    Confuso    Inapropiado
Dare cuique suum.   -  (Asociación de Editores de Vídeo Digital) ya está en marcha -
A todos nos han cantado, en una noche de juerga, coplas que nos han matado.

Desconectado bhel

  • videoedi
  • ***
  • Mensajes: 27
    • Ver Perfil
  • Valoración: +0 / -0
Re: perdida de audio al final de un archivo avi al abrirlo con pinnacle 10
« Respuesta #2 en: 13 de Junio de 2007, 15:53:39 »
Pierde el audio al final del video Avi, pero no me pone nada de error al cargar o importar el audio.

Simplemente que no se oye.
En el enlace q me das del Sony Vegas, dice el chico que a lo mejor es porque su captura es muy larga.... mi video ocupa 4 GB (por si es relevante)

No toqué nada durante la captura del dvd, de hecho, lo tengo en el ordenador y se oye bien hasta el final, con VLC o windows media player;  sólo al abrirlo con el pinnacle 10 falla.

Así que llevo como 2 semanas atascada, buscando una respuesta con muchos intentos fallidos.
He abierto otro video y no le pasa.  pero ese sigue fallando

Si alguien sabe algo, por favor..........     le doy las Gracias de antemano
« Última modificación: 13 de Junio de 2007, 17:38:28 por nij »
  • ¡Me gusta!    ¡Brillante!    Confuso    Inapropiado

Desconectado nij

  • Consejero
  • *****
  • Mensajes: 16563
  • Sexo: Masculino
  • Homines dum docent discunt
    • Ver Perfil
  • Valoración: +13 / -3
Re: perdida de audio al final de un archivo avi al abrirlo con pinnacle 10
« Respuesta #3 en: 13 de Junio de 2007, 17:37:03 »
Perdona paisana, entendí que buscabas un hilo donde ya habías leido algo sobre el tema. ;D
Modifico el asunto de nuevo.
Me he liado entre el DVD y el AVI  Entiendo que el avi se oye completo al reproducrlo y le falta el final del audio al editarlo en Pinnacle 10.
No uso Pinnacle, así que mientras un usuaruio nos orienta, puedes probar a separar el audio, con VirtualDub, por ejemplo, y cargarlo en Pinnacle por separado.
¿Que formato tiene el video avi? ¿Con que formato de audio? ¿Como lo has capturado desde el DVD?
Saludos.
  • ¡Me gusta!    ¡Brillante!    Confuso    Inapropiado

PUBLICIDAD


Share via delicious Share via facebook Share via twitter

xx
archivo avi de 0.97gb y no puedo abrirlo con nada

Iniciado por lalo en Compresión y formatos de vídeo

3 Respuestas
1219 Vistas
Último mensaje 30 de Junio de 2011, 01:19:15
por lalo
xx
¿Es posible crear un proyecto en Premier y luego poder abrirlo en Final Cut?

Iniciado por L. Urrutia en Final Cut

14 Respuestas
14875 Vistas
Último mensaje 31 de Julio de 2012, 14:53:17
por djwild
xx
Perdida de audio en transiciones con Pinnacle 15

Iniciado por Avi 63 en Pinnacle Studio / Avid Studio

3 Respuestas
714 Vistas
Último mensaje 27 de Mayo de 2014, 10:15:19
por hyrax
xx
PERDIDA DE CALIDAD EN EL DVD FINAL (con S8)

Iniciado por michel en Pinnacle Studio / Avid Studio

9 Respuestas
2477 Vistas
Último mensaje 02 de Junio de 2004, 01:10:47
por fabiopv
 


Publicidad