collapse

Publicidad

Reportar al moderador

No hay moderadores "de oficio" revisando los mensajes publicados en los foros. Sin embargo, se actúa con la máxima diligencia posible cuando alguien reporta algún contenido inapropiado.
Por favor, ayuda a mantener el foro en orden usando la opción "Reportar al moderador" que encontrarás en la esquina inferior derecha de cada mensaje siempre que lo estimes conveniente. Gracias.

Tus datos

Bienvenido(a), Visitante. Por favor, ingresa o regístrate. ¿Perdiste tu email de activación?

Publicidad

Calendario

Abril 2019
Dom Lun Mar Mié Jue Vie Sáb
1 2 3 4 5 6
7 8 9 10 11 12 13
14 15 16 17 18 19 20
21 22 23 24 [25] 26 27
28 29 30

No se encontraron eventos en el calendario.

Usuarios conetados

Estadísticas

  • stats Total de Usuarios: 54,683
  • stats Total de Mensajes: 449,231
  • stats Total de Temas: 77,407
  • stats Total de Categorías: 7
  • stats Total de Foros: 101
  • stats Máx. usuarios conectados (simultáneamente): 507

Publicidad

edición de filmora con retraso

Iniciado por android, 25 de Febrero de 2019, 14:47:36

Tema anterior - Siguiente tema

android

Hola, necesito ayuda. Soy un ignorante del filmora y apenas lo empecé a usar. Mi problema es que cuando estoy editando un video y lo reproduzco para visualizarlo se para en algunas partes, como un dvd cuando esta rayando. Cuando lo exporto no sucede pero es dificil trabajar asi, nose si sea normal pero ese es mi problema, gracias

luisperez12345

Cita de: android en 25 de Febrero de 2019, 14:47:36
Hola, necesito ayuda. Soy un ignorante del filmora y apenas lo empecé a usar. Mi problema es que cuando estoy editando un video y lo reproduzco para visualizarlo se para en algunas partes, como un dvd cuando esta rayando. Cuando lo exporto no sucede pero es dificil trabajar asi, nose si sea normal pero ese es mi problema, gracias

Hola Android:

Prueba a desinstalar e instalar otra versión del programa, para descartar que no sea el soft (Un problema de esa versión). Yo uso Filmora v8.7.6 para editar cosas sencillas y nunca me ha pasado eso y no tengo un ordenador muy potente. Un saludo.

miguel_h3

Hola.
A mí me pasa lo mismo con la última versión, la 9. Cuando pongo transiciones también le cuesta, tiene retardo. Hasta se nota bajando la calidad de la resolución. Y como dice el compañero, al exportar todo bien.
Tengo un i7 con 4 gb de ram y gráfica intel hd 4000. También estoy usando una memoria usb de 8 gb para readyboots.

Saludos.


SMF spam blocked by CleanTalk
Powered by SMFPacks Media Embedder