Hola Visitante


collapse

Tu cuenta

 
 
Bienvenido(a), Visitante. Por favor, ingresa o regístrate. ¿Perdiste tu email de activación?

Publicidad

* Próximos eventos

Julio 2018
Lun Mar Mié Jue Vie Sáb Dom
1
2 3 4 5 6 7 8
9 10 11 12 13 14 15
16 17 18 19 20 21 22
23 24 25 26 27 28 29
30 31

¡Lo siento, no hay eventos en el calendario para este día!.

* Lo último del foro

Re:Rayas en el montaje con fotografías por Oleada
[Hoy a las 18:54:40]


Re:Traducción Proshow Producer 9.0.3797 Oleada por Oleada
[Hoy a las 18:50:31]


Re:Traducción Proshow Producer 9.0.3797 Oleada por Oleada
[Hoy a las 18:49:35]


Re:Una pequeña reflexión por Oleada
[Hoy a las 18:47:20]


Re:Que Programa usar para añadir objetos y demas por Kyoichi
[Hoy a las 18:11:14]


Re:Problema con las vistas previas en Premiere CC 2018 por Robertomart23
[Hoy a las 16:05:57]


Re:Blanco y Negro alto contraste "halo negro" por Poucopelo
[Hoy a las 14:40:53]


Re:Rayas en el montaje con fotografías por Poucopelo
[Hoy a las 14:36:44]


Re:Una pequeña reflexión por Poucopelo
[Hoy a las 14:34:09]


Rayas en el montaje con fotografías por John Zaid
[Hoy a las 13:55:52]


Re:Traducción Proshow Producer 9.0.3797 Oleada por javrei
[Hoy a las 13:45:26]


Re:Traducción Proshow Producer 9.0.3797 Oleada por javrei
[Hoy a las 13:38:37]


Re:Nuevo Tutorial Proshow por Oleada
[Hoy a las 12:36:00]


Re:Traducción Proshow Producer 9.0.3797 Oleada por Oleada
[Hoy a las 12:29:17]


Nuevo Tutorial Proshow por Katoira
[Hoy a las 10:24:13]


Re:Traducción Proshow Producer 9.0.3797 Oleada por OSKARMEX
[Hoy a las 05:53:20]


Blanco y Negro alto contraste "halo negro" por zumuzluz
[Hoy a las 00:03:37]


Re:Traducción Camtasia 9.1.1.2546 al español por Oleada
[Ayer a las 21:47:16]


Re:Traducción Camtasia 9.1.1.2546 al español por Kelian
[Ayer a las 21:37:42]


Re:Traducción Proshow Producer 9.0.3797 Oleada por horchatero
[Ayer a las 20:33:59]


Re:archivos eliminados de proshow producer por Oleada
[Ayer a las 19:46:55]


Re:archivos eliminados de proshow producer por ceckiki
[Ayer a las 17:10:38]


Re:archivos eliminados de proshow producer por Oleada
[Ayer a las 13:59:39]


Re:archivos eliminados de proshow producer por ceckiki
[Ayer a las 13:56:56]


Re:Traducción Proshow Producer 9.0.3797 Oleada por Oleada
[Ayer a las 13:53:57]

* Usuarios conectados

* Estadísticas

  • stats Total de Usuarios: 53865
  • stats Total de Mensajes: 445811
  • stats Total de Temas: 76712
  • stats Total de Categorías: 6
  • stats Total de Foros: 94
  • stats Máx. usuarios conectados (simultáneamente): 507

* Sys4net

Desde el 2003 videoedicion.org se aloja en los servidores de sys4net.com

¡sys4net también forman parte del equipo!

Registrando tu web en sys4net puedes, además, colaborar con videoedicion.org
(más información)



Publicidad

Publicidad


Problemas con captura S-VHS
Iniciado por zoa
1 Respuestas    1009 Vistas
zoa
  • Estado:
    Desconectado
    Mensajes:
    2
Problemas con captura S-VHS
Hola buenos días, llevo muuucho tiempo leyendo el foro, pero hoy no me ha quedado más remedio que postear porque no veo la solución o la explicación a esto que esta sucediendo.
Explico mi situación para que me entiendan, estoy capturando unas cintas s-vhs y algunas me salen con las imagenes inservibles(adjunto foto)
Pienso que sea porque mi reproductor tenga lector VHS y no lee ese formato de cinta S-VHS, aunque utilizo un adaptador de marca hama que lee, VHSC,VHS,SVHSC, SVHS, podría ser ese el causante del problema??necesito una camara de SVHS o en su defecto un reproductor de SVHS para que no me de problema la captura?o es que las cintas están degradadas de tal manera que así es como se ve?
Por favor una alma caritativa que arroje algo de luz a esta cuestión que me urge solucionar...
Tenía entendido que este tipo de cintas no tenía problemas al reproducirlo en un reproductor VHS con el adaptador, pero ahora me veo en esta situación y con unas imagenes que dejan mucho que desear como se aprecia en la foto.
Estoy haciendo la captura con una canopus 110, powerdirector16.(pero bueno...no creo que sea relevante porque el origen del problema esta al reproducirlo directamente desde las cintas)
Gracias de antemano.


proxy
proxy
« Última modificación: 08 de Febrero de 2018, 13:33:34 por zoa »

  • Leído 1009 veces
  • Captura
  • 1 Respuestas

Poucopelo
  • Estado:
    Desconectado
    Mensajes:
    3496
Re:Problemas con captura S-VHS
Por partes:

Pienso que sea porque mi reproductor tenga lector VHS y no lee ese formato de cinta S-VHS, aunque utilizo un adaptador de marca hama que lee, VHSC,VHS,SVHSC, SVHS, podría ser ese el causante del problema?
¿A qué adaptador te refieres? ¿Puedes poner una referencia o una foto?

Tenía entendido que este tipo de cintas no tenía problemas al reproducirlo en un reproductor VHS con el adaptador, pero ahora me veo en esta situación y con unas imagenes que dejan mucho que desear como se aprecia en la foto.
Las cintas S-VHS grabadas en una cámara S-VHS sólo se pueden leer correctamente en un reproductor S-VHS. Aunque hay reproductores VHS que pueden leer dichas cintas con ciertas limitaciones.

unas imagenes que dejan mucho que desear como se aprecia en la foto.
La verdad es que no estoy seguro de la causa del problema.
Por un lado parece distorsión por sobremodulación, la que se espera justamente por reproducir una cinta S-VHS grabada en S-VHS (ancho de banda 7 MHz) en un reproductor VHS (5 MHz).
Por otra parte podría ser cinta deteriorada, cabezales sucios, problema de tracking o transporte desajustado...

La única forma de comprobarlo sería reproducir las cintas en un lector S-VHS que esté en perfecto funcionamiento y comparar resultados.

Saludos.


 


Publicidad